<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
    <!-- METAS -->
    <meta charset="UTF-8"><script type="text/javascript">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</script>

    <!-- ICONS -->
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/icons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/assets/icons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/assets/icons/favicon-16x16.png">
    <link rel="manifest" href="/assets/icons/site.webmanifest">
    <link rel="mask-icon" href="/assets/icons/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="/assets/icons/favicon.ico">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="msapplication-config" content="/assets/icons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    <!-- OpenSearch -->
    <link type="application/opensearchdescription+xml" rel="search" href="/opensearch.xml">

    <!-- APP -->
    <meta name="apple-itunes-app" content="app-id=1049024104">
    <meta name="google-play-app" content="app-id=adn.guatemala.com">

    <!-- JavaScript Var Mobile Detection -->
    <script>var is_mobile=false;</script>

    <!-- JavaScript Var Is Sponsored -->
    <script>var is_sponsored=true;</script>

    <!-- Header Bidder e-planning -->
    <script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-proxy="true" data-ci="2b40f"></script>

    <!-- ADs DFP -->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script>

    <!-- STYLES -->
    
        <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700" rel="stylesheet">
    <link rel="stylesheet" href="https://www.guatemala.com/assets/css/swiper.min.css">
    <link rel="stylesheet" href="https://www.guatemala.com/assets/css/styles.min.css?v=1637767206">
    <link rel="stylesheet" href="https://www.guatemala.com/assets/fonts/fontello/css/guatemala.css?v=1637767206">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">


    <!-- Newsletter css -->
        <link rel="stylesheet" href="https://www.guatemala.com/assets/newsletter/dist/newsletter-styles.min.css?v=1637767206">


    <!-- METAS: NO INDEX -->
    
    <!--[if lt IE 9]>
    <script src="https://www.guatemala.com/assets/js/html5.js"></script>
    <![endif]-->
            <script>var ReadMoreActive=false;</script>
        
    <script type="text/javascript">
        //get cookie
        function getCookie(name) {
            var name = name + "=";
            var decodedCookie = decodeURIComponent(document.cookie);
            var ca = decodedCookie.split(';');
            for(var i = 0; i < ca.length; i++) {
                var c = ca[i];
                while (c.charAt(0) == ' ') {
                    c = c.substring(1);
                }
                if (c.indexOf(name) == 0) {
                    return c.substring(name.length, c.length);
                }
            }
            return "";
        }

        var cookie_dimention = getCookie('__cv');
    </script>

    <!-- START: GOOGLE ANALYTICS -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-62155778-3', 'auto');
        
ga('set', 'dimension1', 'lvalladares');
ga('set', 'dimension2', '2021-12-08');
ga('set', 'dimension3', 'Noticia');

ga('set', 'dimension4', 'Directo');

        if (cookie_dimention){
            ga('set', 'dimension5', '1');
        }
        else{
            ga('set', 'dimension5', '0');
        }

        ga('set', 'dimension6', '1');
        ga(function(tracker) {
            clientId = tracker.get('clientId');
            ga('set', 'dimension7', clientId); //just set it once
        });

        ga('send', 'pageview');

        ga('create', 'UA-62155778-7', 'auto', 'general');
                    ga('general.set', 'dimension1', 'lvalladares');
            ga('general.set', 'dimension2', '2021-12-08');
            ga('general.set', 'dimension3', 'Noticia');
                ga('general.set', 'dimension4', 'Directo');
                if (cookie_dimention){
            ga('general.set', 'dimension5', '1');
        }else{
            ga('general.set', 'dimension5', '0');
        }
        ga('general.set', 'dimension6', '1');
        ga(function(tracker) {
            clientId = tracker.get('clientId');
            ga('general.set', 'dimension7', clientId); //just set it once
        });
        ga('require', 'GTM-P9X4VWJ'); //google optimize
        ga('general.send', 'pageview');
    </script>
    <!-- END: GOOGLE ANALYTICS -->

    <!-- START: Google Ads Remarketing -->
    <!-- Global site tag (gtag.js) - Google Ads: 784477961 -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=AW-784477961"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'AW-784477961');
    </script>
    <!-- END: Google Ads Remarketing -->

    <!-- Styles for google optimize -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',4000,
    {'GTM-P9X4VWJ':true});</script>

    <!-- START: TailTarget Tag Manager TT-13133-4/CT-1115 -->
    <script>
        (function(i) {
        var ts = document.createElement('script');
        ts.type = 'text/javascript';
        ts.async = true;
        ts.src = ('https:' == document.location.protocol ? 'https://' :
        'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ts, s);
        })('TT-13133-4/CT-1115');
    </script>
    <!-- END: TailTarget Tag Manager -->

    <!-- ALEXA -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct:"WOY6o1IWNa10i+", domain:"guatemala.com",dynamic: true};
        (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js "; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=WOY6o1IWNa10i+ " style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- END: ALEXA -->


    <!-- START: FACEBOOK PIXEL -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '1590538467902767');
        fbq('track', "PageView");
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1590538467902767&ev=PageView&noscript=1"/>
    </noscript>
    <!-- END: FACEBOOK PIXEL -->

    <!-- COOKIES FUNCTIONS -->
    <script type="text/javascript">
        function createCookie(c,d,b){if(b){var a=new Date;a.setTime(a.getTime()+864E5*b);b="; expires="+a.toGMTString()}else b="";document.cookie=encodeURIComponent(c)+"="+encodeURIComponent(d)+b+"; path=/"}function readCookie(c){c=encodeURIComponent(c)+"=";for(var d=document.cookie.split(";"),b=0;b<d.length;b++){for(var a=d[b];" "===a.charAt(0);)a=a.substring(1,a.length);if(0===a.indexOf(c))return decodeURIComponent(a.substring(c.length,a.length))}return null}function eraseCookie(c){createCookie(c,"",-1)};
    </script>

    <!-- FACEBOOK APP_ID -->
    <meta property="fb:app_id" content="936078066413175"/>

        <!-- ONE SIGNAL -->
    <link rel="manifest" href="/manifest.json" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>var OneSignal = window.OneSignal || []; var popupShowed = false; var ONE_SIGNAL_APP_ID = '5009176e-359d-4cac-a5a1-823db4fb3f76'; var COOKIE_DOMAIN = '.guatemala.com'; var register = true; var autoResubscribe = true;</script>
    <script src="/embeds/push-notifications/main.js?v=1637767202"></script>

    <!-- Article metas for custom post type -->
        <!-- END: Article metas for custom post type -->

            <!-- AppsFlyer - SmartBanner -->
        <script>
            !function(t,e,n,s,a,c,i,o,p){t.AppsFlyerSdkObject=a,t.AF=t.AF||function(){(t.AF.q=t.AF.q||[]).push([Date.now()].concat(Array.prototype.slice.call(arguments)))},t.AF.id=t.AF.id||i,t.AF.plugins={},o=e.createElement(n),p=e.getElementsByTagName(n)[0],o.async=1,o.src="https://websdk.appsflyer.com?"+(c.length>0?"st="+c.split(",").sort().join(",")+"&":"")+(i.length>0?"af_id="+i:""),p.parentNode.insertBefore(o,p)}(window,document,"script",0,"AF","banners",{banners: {key: "616023b5-3583-400c-b1b3-f79fe5027541"}})
            setTimeout(function(){ AF('banners', 'showBanner') }, 15000);
        </script>
        
    <!-- Video AD Head -->
    <script>!function(n){if(!window.cnx){window.cnx={},window.cnx.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.player.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);</script>

    <!-- WP_HEAD  -->
    			<script>
			var quizSiteUrl = 'https://www.guatemala.com/';
									</script>

			
<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Guatemala.com asistió a la presentación de la Embajadora de Alemania, Ricarda Redeker</title>
<meta name="description" content="Asistimos a la presentación de la Embajadora de Alemania en Guatemala, Ricarda Redeker, quien anunció la campaña de los 175 años de relación amistosa."/>
<link rel="canonical" href="https://www.guatemala.com/noticias/vida/guatemala-com-asistio-la-presentacion-de-la-embajadora-de-alemania-ricarda-redeker.html" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Asistimos a la presentación de Ricarda Redeker, Embajadora de Alemania en Guatemala" />
<meta property="og:description" content="Asistimos a la presentación de la Embajadora de Alemania en Guatemala, Ricarda Redeker, quien anunció la campaña de los 175 años de relación amistosa." />
<meta property="og:url" content="https://www.guatemala.com/noticias/vida/guatemala-com-asistio-la-presentacion-de-la-embajadora-de-alemania-ricarda-redeker.html" />
<meta property="og:site_name" content="Guatemala.com" />
<meta property="article:publisher" content="https://www.facebook.com/Guatemalacom" />
<meta property="article:section" content="Vida" />
<meta property="article:published_time" content="2021-12-08T14:28:47-06:00" />
<meta property="article:modified_time" content="2021-12-08T14:54:08-06:00" />
<meta property="og:updated_time" content="2021-12-08T14:54:08-06:00" />
<meta property="og:image" content="https://www.guatemala.com/fotos/2021/12/Presentacion-Embajada-de-Alemania-Ricarda-Redeker.png" />
<meta property="og:image:secure_url" content="https://www.guatemala.com/fotos/2021/12/Presentacion-Embajada-de-Alemania-Ricarda-Redeker.png" />
<meta property="og:image:width" content="890" />
<meta property="og:image:height" content="505" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Asistimos a la presentación de la Embajadora de Alemania en Guatemala, Ricarda Redeker, quien anunció la campaña de los 175 años de relación amistosa." />
<meta name="twitter:title" content="Guatemala.com asistió a la presentación de la Embajadora de Alemania, Ricarda Redeker" />
<meta name="twitter:site" content="@guatemala_com" />
<meta name="twitter:image" content="https://www.guatemala.com/fotos/2021/12/Presentacion-Embajada-de-Alemania-Ricarda-Redeker.png" />
<meta name="twitter:creator" content="@guatemala_com" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.guatemala.com\/","name":"Guatemala.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.guatemala.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.guatemala.com\/noticias\/vida\/guatemala-com-asistio-la-presentacion-de-la-embajadora-de-alemania-ricarda-redeker.html","sameAs":["https:\/\/www.facebook.com\/Guatemalacom","https:\/\/www.instagram.com\/guatemala\/","https:\/\/twitter.com\/guatemala_com"],"@id":"#organization","name":"Guatemala.com","logo":"https:\/\/www.guatemala.com\/fotos\/201803\/guatemala-logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.guatemala.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.guatemala.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.guatemala.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guatemala.com%2Fnoticias%2Fvida%2Fguatemala-com-asistio-la-presentacion-de-la-embajadora-de-alemania-ricarda-redeker.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.guatemala.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guatemala.com%2Fnoticias%2Fvida%2Fguatemala-com-asistio-la-presentacion-de-la-embajadora-de-alemania-ricarda-redeker.html&#038;format=xml" />
			<meta property="fb:pages" content="1616390628594809" />
							<meta property="ia:markup_url" content="https://www.guatemala.com/noticias/vida/guatemala-com-asistio-la-presentacion-de-la-embajadora-de-alemania-ricarda-redeker.html?ia_markup=1" />
				    <script type="text/javascript">
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '936078066413175',
                cookie     : true,
                xfbml      : true,
                version    : 'v2.8'
            });

            FB.getLoginStatus(function(response) { statusChangeCallback(response); });
        };
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/es_ES/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

        function statusChangeCallback(response) {
            if (response.status === 'connected' && document.getElementById('buttonContainer') != undefined) {
                document.getElementById('buttonContainer').style.display='none';
            }
        }

        function checkLoginState() {
            FB.getLoginStatus(function(response) { statusChangeCallback(response); });
        }
    </script>
    <link rel="icon" href="https://www.guatemala.com/fotos/2019/03/cropped-android-chrome-512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.guatemala.com/fotos/2019/03/cropped-android-chrome-512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.guatemala.com/fotos/2019/03/cropped-android-chrome-512x512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.guatemala.com/fotos/2019/03/cropped-android-chrome-512x512-270x270.png" />
</head>
<body class="post-template-default single single-post postid-349276 single-format-standard news">
    <!-- FACEBOOK SDK -->
    <div id="fb-root"></div>
    <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.6";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

    <!-- TWITTER SDK -->
    <script>
        window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
            t._e.push(f);
            };
            return t;
        }(document, "script", "twitter-wjs"));
    </script>


    <!-- HEADER -->
    <header id="header" class="">
        <div class="container">
            <div class="row">
                                    <div class="logo">
                        <a href="https://www.guatemala.com" title="Guatemala.com">
                            <i class="icon-logo-full"></i>
                            <span>Guatemala.com</span>
                        </a>
                        <button class="main-menu-button-mobile">
                            <i class="icon-gt-menu" style="font-size:22px"></i>
                            <!-- <i class="icon-submenu-mobile"></i> -->
                        </button>
                    </div>
                
                <a class="logo-mobile" href="https://www.guatemala.com" title="Guatemala.com">
                    <i class="icon-logo-text" style="font-size: 17px;"></i>
                </a>
                <button class="main-menu-button" id="showMainMenu" type="button">
                    <i class="icon-submenu-tablet"></i>
                    <span>Secciones</span>
                </button>

                <div id="main-navigation-container">
                    <nav id="main-menu">
                        <a class="home" href="https://www.guatemala.com" title="Inicio">
                            <div><i class="icon-logo-icon"></i><span>Inicio</span></div>
                        </a>
                        <a class="current" href="https://www.guatemala.com/noticias/" title="Actualidad">
                            <div><i class="icon-category-notas"></i><span>Actualidad</span></div>
                        </a>
                        <a class="" href="https://www.guatemala.com/deportes/" title="Deportes">
                            <div><i class="icon-category-deportes"></i><span>Deportes</span></div>
                        </a>
                        <a href="https://eventos.guatemala.com/" title="Eventos">
                            <div><i class="icon-category-eventos"></i><span>Eventos</span></div>
                        </a>
                        <a class="" href="https://www.guatemala.com/guias/" title="Turismo">
                            <div><i class="icon-category-guias"></i><span>Turismo</span></div>
                        </a>
                        <a class="" href="https://www.guatemala.com/comida/" title="Comida">
                            <div><i class="icon-category-comida"></i><span>Comida</span></div>
                        </a>
                        <a href="https://directorio.guatemala.com/" title="Directorio">
                            <div><i class="icon-category-directorio"></i><span>Directorio</span></div>
                        </a>
                        <a href="https://aprende.guatemala.com/" title="Aprende">
                            <div><i class="icon-category-aprende"></i><span>Aprende</span></div>
                        </a>
                        <a class="" href="https://www.guatemala.com/historias/" title="Historias">
                            <div><i class="icon-historias"></i><span>Historias</span></div>
                        </a>
                        <a class="" href="https://www.guatemala.com/desarrollo/" title="Empresas">
                            <div><i class="icon-category-empresas"></i><span>Empresas</span></div>
                        </a>
                                            </nav>
                    <div id="header-search">
                        <form id="form-header-search" method="get" action="/buscar">
                            <input id="search" type="text" name="q" placeholder="Buscar..." autocomplete="off">
                                                                                        <input type="hidden" name="sec" autocomplete="off" value="notas">
                                                        <label class="icon-search" for="search"></label>
                        </form>
                    </div>

                    <!-- FACEBOOK LOGIN -->
                                    </div>

                <!-- MOBILE SEARCH BUTTON -->
                <button class="search-container-button" id="showSearchContainer" type="button">
                    <i class="icon-search"></i>
                </button>

                <!-- SUBMENU LINKS BUTTON -->
                <button class="show-submenu-links mobile">
                    <i class="icon-submenu"></i>
                </button>

                <!-- SUBMENU LINKS CONTENT -->
                <div id="submenu-links">
                    <a class="submenu-link" href="https://www.guatemala.com/quienes-somos/" title="Quiénes somos">Quiénes somos</a>
                    <a class="submenu-link" href="https://www.guatemala.com/hoyportimananapormi/" title="Ir a #HoyPorTiMañanaPorMí">#HoyPorTiMañanaPorMí</a>
                    <a class="submenu-link" href="https://www.guatemala.com/contacto/" title="Contacto">Contacto</a>
                    <a class="submenu-link" href="https://www.guatemala.com/contacto/" title="Publicidad">Publicidad</a>
                    <a class="submenu-link" href="https://directorio.guatemala.com/registra-tu-negocio" title="Registra tu empresa">Registra tu empresa</a>
                    <a class="submenu-link" href="http://bicentenario.com.gt/" title="Ir a Bicentenario">Bicentenario</a>
                </div>
            </div>
        </div>
    </header>

    <!-- SUBHEADER -->
    <div id="subheader-category" class=""><div class="container row"><p class="title">Vida</p><span class="menu-mobile" id="showOptionsMobile"><i class="icon-category-notas"></i><i class="icon-submenu-mobile"></i></span><ul class="main-menu"><li class="first-level"><a href="https://www.guatemala.com/noticias/cultura/" title="Cultura">Cultura</a></li><li class="first-level"><a href="https://www.guatemala.com/noticias/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li class="first-level"><a href="https://www.guatemala.com/noticias/sociedad/" title="Sociedad">Sociedad</a></li><li class="first-level"><a href="https://www.guatemala.com/noticias/tecnologia/" title="Tecnología">Tecnología</a></li><li class="current first-level"><a href="https://www.guatemala.com/noticias/vida/" title="Vida">Vida</a></li></ul></div></div>    

    <!-- main content -->
    <div id="main_wrapper">

        <div class="google-translate-container">
    <div class="container">
        <div class="social">
            <a class="youtube" title="Ir a Youtube de Guatemala.com" href="https://www.youtube.com/channel/UCmjpbBFZNsxNlKKiUI-60iA?view_as=subscriber" target="_blank" rel="noopener noreferrer"><i class="icon-youtube"></i></a>
            <a class="facebook" title="Ir a Facebook de Guatemala.com" href="https://www.facebook.com/Guatemalacom/" target="_blank" rel="noopener noreferrer"><i class="icon-facebook"></i></a>
            <a class="instagram" title="Ir a Instagram de Guatemala.com" href="https://www.instagram.com/guatemala/" target="_blank" rel="noopener noreferrer"><i class="icon-instagram"></i></a>
            <a class="twitter" title="Ir a Twitter de Guatemala.com" href="https://twitter.com/guatemala_com" target="_blank" rel="noopener noreferrer"><i class="icon-twitter"></i></a>
            <a class="linkedin" title="Ir a Twitter de Guatemala.com" href="https://linkedin.com/company/guatemala" target="_blank" rel="noopener noreferrer"><i class="icon-linkedin"></i></a>
        </div>
                    <div class="padrinos-logos">
                <div class="padrinos-logos-title">Nuestros padrinos</div>
                <div class="padrinos-logos-container">
                    <img src="/assets/img/padrinos/Coca-Cola_logoCircular.svg?v=1" alt="Coca-Cola">
                    <img class="max" src="/assets/img/padrinos/max-grayscale-2.svg?v=1" alt="MAX">
                    <img src="/assets/img/padrinos/claro-grayscale.svg?v=1" alt="Claro">
                </div>
            </div>
        
        <!-- <div class="space"></div> -->

        <!-- Google translate widget -->
        <div id="google_translate_element"></div>
        <script type="text/javascript">
            function googleTranslateElementInit() {
                new google.translate.TranslateElement({pageLanguage: 'es', layout: google.translate.TranslateElement.InlineLayout.VERTICAL}, 'google_translate_element');
            }
        </script>
        <script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
    </div>
</div>
        
        <div class="container">
                        <div class="row">
                    <div id="main_content"> <style type="text/css">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</style><style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap infinite fading-circles alm-layouts"  data-alm-id="" data-canonical-url="https://www.guatemala.com/noticias/vida/guatemala-com-asistio-la-presentacion-de-la-embajadora-de-alemania-ricarda-redeker.html" data-slug="guatemala-com-asistio-la-presentacion-de-la-embajadora-de-alemania-ricarda-redeker" data-post-id="349276" ><div aria-live="polite" class="alm-listing alm-ajax" data-cache="true" data-cache-id="single-cache" data-cache-path="/wp-content/cache/" data-single-post="true" data-single-post-id="349276" data-single-post-order="348551,349033,348846,348541,348547,348477,348391,348078,347952,347818,347729,347192,347125,346683,346549,346350,346172,344055,345771,345381,345302,345143,345034,344949,344677,344549,344157,343857,343823,343305" data-single-post-title-template="{post-title}" data-single-post-site-title="Guatemala.com" data-single-post-site-tagline="Noticias, Eventos, Turismo, Deportes, Historia y Comida" data-single-post-scroll="false" data-single-post-scrolltop="30" data-single-post-controls="1" data-single-post-pageview="false" data-container-type="div" data-repeater="default" data-theme-repeater="single_repeater.php" data-post-type="post" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="1" data-scroll="true" data-scroll-distance="100" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="Older Posts" data-transition="none" data-images-loaded="false"><div class="alm-reveal alm-single-post post-349276" data-url="https://www.guatemala.com/noticias/vida/guatemala-com-asistio-la-presentacion-de-la-embajadora-de-alemania-ricarda-redeker.html?fbclid=IwAR1XrnoxJhBEOCDg-jbmGdaOuMGAkMmmRqOtzTH-85_lkxdW4M5fZP-72VY" data-title="Guatemala.com asistió a la presentación de la Embajadora de Alemania, Ricarda Redeker" data-id="349276" data-page="0">	<script>
		almUrlUpdate = function(permalink, type) {

			currentPost = jQuery('.alm-reveal[data-url="'+permalink+'"]').first();
			dimensionsData = currentPost.find('.content_data').first().data();

			// auto analytics
			ga('set', 'dimension1', dimensionsData.author);
			ga('set', 'dimension2', dimensionsData.post_date);
			ga('set', 'dimension3', dimensionsData.post_type);
			ga('set', 'dimension4', 'Scroll Infinito');
			if (cookie_dimention) {
				ga('set', 'dimension5', '1');
			}else{
				ga('set', 'dimension5', '0');
			}
			ga('set', 'dimension6', dimensionsData.dimension6);
			ga('send', 'pageview', '/'+dimensionsData.post_uri);

			// general analytics
			ga('general.set', 'dimension1', dimensionsData.author);
			ga('general.set', 'dimension2', dimensionsData.post_date);
			ga('general.set', 'dimension3', dimensionsData.post_type);
			ga('general.set', 'dimension4', 'Scroll Infinito');
			if (cookie_dimention) {
				ga('general.set', 'dimension5', '1');
			}else{
				ga('general.set', 'dimension5', '0');
			}
			ga('general.set', 'dimension6', dimensionsData.dimension6);
			ga('general.send', 'pageview', '/'+dimensionsData.post_uri);
		};
    </script>

    
    <div class="left-content">
        <div class="content_data single_content_wrapper" data-author="lvalladares" data-post_date="2021-12-08" data-post_type="Noticia" data-post_uri="/noticias/vida/guatemala-com-asistio-la-presentacion-de-la-embajadora-de-alemania-ricarda-redeker.html" data-dimension6="1">
            <div class="single_top">
                <h1 class="title">Guatemala.com asistió a la presentación de la Embajadora de Alemania, Ricarda Redeker</h1>
                
                <!-- AdsLive -->
                <script type="text/javascript" id="remixd-audio-player-script" src="https://tags.remixd.com/player/v5/index.js" charset="utf-8" async></script>

                                    <!-- /21667615084/guatemala_sponsoredby -->
                    <div id='ad-sponsored-by-349276'>
                        <script>
                            googletag.cmd.push(function() {
                                googletag.defineSlot('/21667615084/guatemala_sponsoredby', [300, 100], 'ad-sponsored-by-349276')
                                    .addService(googletag.pubads())
                                    .setTargeting("sponsored_content", 'notas_349276')
                                    .setCollapseEmptyDiv(true);
                                googletag.enableServices();
                                googletag.display('ad-sponsored-by-349276');
                            });
                        </script>
                    </div>
                
                            </div>
            <div class="single_images"> <img width="885" height="500" src="https://www.guatemala.com/fotos/2021/12/Presentacion-Embajada-de-Alemania-Ricarda-Redeker-885x500.png" class="attachment-web_gallery size-web_gallery" alt="Presentación Embajada de Alemania Ricarda Redeker" srcset="https://www.guatemala.com/fotos/2021/12/Presentacion-Embajada-de-Alemania-Ricarda-Redeker-885x500.png 885w, https://www.guatemala.com/fotos/2021/12/Presentacion-Embajada-de-Alemania-Ricarda-Redeker-270x153.png 270w, https://www.guatemala.com/fotos/2021/12/Presentacion-Embajada-de-Alemania-Ricarda-Redeker-300x170.png 300w, https://www.guatemala.com/fotos/2021/12/Presentacion-Embajada-de-Alemania-Ricarda-Redeker-540x305.png 540w" sizes="(max-width: 885px) 100vw, 885px" itemprop="image" /><p class='image_caption'>Descripción de la foto para personas con discapacidad visual: Aparece la Embajadora de Alemania en Guatemala, Ricarda Redeker y su equipo junto a representantes de Guatemala.com.  (Crédito: Guatemala.com)</p>            </div>
            <div class="single_excerpt">

                <p>Asistimos a la presentación de la Embajadora de Alemania en Guatemala, Ricarda Redeker, quien anunció la campaña de los 175 años de relación amistosa.</p>

                
            </div>

            
            <div class="single_content read-more">

                                    <!-- AD DFP Bicentenario Sponsorship -->
                    <!-- /21667615084/Bicentenario_Sponsorship_728*90_Responsive -->
                    <div class="sponsor-image-content-container" style="margin-top:0!important;">
                        <div id='ad-top-bicentenario349276'>
                            <script>
                                googletag.cmd.push(function() {
                                    var mapping1 = googletag.sizeMapping()
                                                    .addSize([992, 0], [[728, 90]])
                                                    .build();
                                    var mapping2 = googletag.sizeMapping()
                                                    .addSize([768, 0], [[728, 90]])
                                                    .build();
                                    var mapping3 = googletag.sizeMapping()
                                                    .addSize([320, 0], [[300, 100]])
                                                    .build();
                                    googletag.defineSlot('/21667615084/Bicentenario_Sponsorship_728*90_Responsive', [[300, 100], [728, 90]], 'ad-top-bicentenario349276')
                                        .addService(googletag.pubads())
                                        .defineSizeMapping(mapping1)
                                        .setTargeting("sponsored_content", 'notas_349276')
                                        .setCollapseEmptyDiv(true);
                                    googletag.enableServices();
                                    googletag.display('ad-top-bicentenario349276');
                                });
                            </script>
                        </div>
                    </div>
                
                
                <p>Guatemala.com asistió a la presentación con la <strong>Embajadora de Alemania</strong>,<strong> Ricarda Redeker</strong>, en la que compartió información de la campaña del próximo año, a continuación te contamos los detalles.</p>
<h2><span style="color: #ff6600;">Reunión con Embajadora de Alemania, Ricarda Redeker</span></h2>
<p>El pasado miércoles 1 de diciembre, fuimos invitados a la Residencia de la Embajadora de Alemania, la señora Ricarda Redeker, quien muy amablemente nos recibió junto a su equipo de trabajo con el fin de presentarse y dar a conocer su campaña de celebración de los <strong>175 años de</strong> la firma del Tratado de Amistad, Comercio y Navegación entre Guatemala y las tres ciudades hanseáticas. Esta conmemoración estará dando inicio en enero de 2022.</p>
<p>En la velada, la embajadora comentó sobre su incorporación a la <strong>Embajada de Alemania</strong> en Guatemala, que ha brindado variadas oportunidades, proyectos e iniciativas de índole social, cultural, académico y comercial para los guatemaltecos. Así mismo, han promovido a Guatemala en Alemania y han invitado a miles de turistas a visitar nuestro territorio nacional.</p>
<p><img class="aligncenter size-full wp-image-349282" src="https://www.guatemala.com/fotos/2021/12/Guatemala.com-y-Embajada-de-Alemania.jpg" alt="" width="500" height="280" srcset="https://www.guatemala.com/fotos/2021/12/Guatemala.com-y-Embajada-de-Alemania.jpg 500w, https://www.guatemala.com/fotos/2021/12/Guatemala.com-y-Embajada-de-Alemania-300x168.jpg 300w, https://www.guatemala.com/fotos/2021/12/Guatemala.com-y-Embajada-de-Alemania-116x64.jpg 116w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p>Cabe mencionar que el evento contó con todas las medidas de bioseguridad en el que con entusiasmo nos contaron un poco sobre esta campaña que está por dar inicio el próximo mes.</p>
<p>Esta campaña será representada con un hilo rojo, en donde en sentido figurado y real, se entrelaza la relación de 175 años que se firmó en 1887 entre Guatemala y las ciudades hanseáticas de Lubeck, Hamburgo y Bremen.</p>
<h3><span style="color: #ff6600;">¿Por qué el hilo rojo?</span></h3>
<p>El logo de esta campaña de celebración tiene origen en la <strong>cochinilla</strong>, cuyo hogar era Centroamérica y América del Sur. En Guatemala, el algodón era materia prima predominante para la confección y en Europa el “rojo cochinilla” se utilizaba mucho sobre la seda y la lana, por lo cual la conexión entre Europa y Centroamérica también se caracteriza por el hilo rojo.</p>
<p>Además de compartir con nosotros algunos eventos e iniciativas que estaremos anunciando próximamente, la señora embajadora, Ricarda Redeker, mencionó el estar encantada con todos los guatemaltecos y guatemaltecas, que se caracterizan por su distintiva amabilidad, sentido de servicio y grandes sonrisas al proporcionar apoyo, por lo que estamos muy orgullosos de todas las personas que brindan estos gestos que marcan la diferencia todos los días a residentes y extranjeros.</p>
<p>En el evento, la embajadora vistió con un chaleco confeccionado con textiles tradicionales guatemaltecos y mencionó su gusto por este arte que caracteriza a la cultura maya desde hace cientos de años, hoy en día, reconocido en todo el mundo.</p>
<p>En Guatemala.com estamos muy contentos y entusiasmados por establecer esta alianza con la Embajada de Alemania que nos permitirá seguir compartiendo todas las oportunidades culturales, académicas y profesionales que trae esta gran institución.</p>

                <!-- Subsections -->
                
                                    <!-- AD DFP Native Post -->
                    <!-- /21667615084/notas_native_single -->
                    <div class="sponsor-image-content-container">
                        <div id='ad-native-post-349276'>
                            <script>
                                googletag.cmd.push(function() {
                                    googletag.defineSlot('/21667615084/notas_native_single', ['fluid'], 'ad-native-post-349276')
                                        .addService(googletag.pubads())
                                        .setTargeting("sponsored_content", 'notas_349276')
                                        .setCollapseEmptyDiv(true);
                                    googletag.enableServices();
                                    googletag.display('ad-native-post-349276');
                                });
                            </script>
                        </div>
                    </div> 
                <!-- READ MORE BUTTON -->
                
                
                                    <!-- AD DFP Bottom Desktop -->
                    <!-- /21667615084/notas_desktop_single_2 -->
                    <div class="sponsor-image-content-container">
                        <div id='ad-bottom-desktop-349276'>
                            <script>
                                googletag.cmd.push(function() {
                                    googletag.defineSlot('/21667615084/notas_desktop_single_2', [728, 90], 'ad-bottom-desktop-349276')
                                        .addService(googletag.pubads())
                                        .setTargeting("sponsored_content", 'notas_349276')
                                        .setCollapseEmptyDiv(true);
                                    googletag.enableServices();
                                    googletag.display('ad-bottom-desktop-349276');
                                });
                            </script>
                        </div>
                    </div> 
            </div>


        <div  id="fb_single_footer_349276"  class="single_footer click-ajax-scroll last" >
                
        <div class="share_box">
                            <div class="share_wa">
                    <a class="btn-whatsapp-share" href="whatsapp://send?preview_url=true&text=%2AGuatemala.com+asisti%C3%B3+a+la+presentaci%C3%B3n+de+la+Embajadora+de+Alemania%2C+Ricarda+Redeker%3A%2A+https%3A%2F%2Fwww.guatemala.com%2Fnoticias%2Fvida%2Fguatemala-com-asistio-la-presentacion-de-la-embajadora-de-alemania-ricarda-redeker.html" data-action="share/whatsapp/share">
                        <i class="icon-whatsapp"></i>
                        Compartir
                    </a>
                </div>
                                        <div class="share_fb">
                    <div class="fb-like" data-href="https://www.guatemala.com/noticias/vida/guatemala-com-asistio-la-presentacion-de-la-embajadora-de-alemania-ricarda-redeker.html" data-width="55" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
                </div>
            
                            <div class="share_tw">
                    <a title="Compartir en Twitter" class="twitter-share-button"
                    href="https://twitter.com/share"
                    data-url="https://www.guatemala.com/noticias/vida/guatemala-com-asistio-la-presentacion-de-la-embajadora-de-alemania-ricarda-redeker.html"
                    data-count="vertical">
                    Tweet</a>
                </div>
            
                            <div class="share_linkedin">
                    <script src="https://platform.linkedin.com/in.js" type="text/javascript">lang: es_ES</script>
                    <script type="IN/Share" data-url="https://www.guatemala.com/noticias/vida/guatemala-com-asistio-la-presentacion-de-la-embajadora-de-alemania-ricarda-redeker.html"></script>
                </div>
                    </div>
                <!-- FB LIKE BUTTON -->
                <div class="facebook_like_page"><span>Me gusta GUATEMALA.COM</span> <div class="fb-like" data-href="https://www.facebook.com/Guatemalacom/" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div></div>
            </div>

                <!-- FB ADS BUTTON -->
                        </div>

        <!-- WIDGET DE DIRECTORIO EN MOVIL -->
        
        <div id="deleteMe_349276">
            <script type="text/javascript">
                if (typeof jQuery !== "undefined") {
                    jQuery(document).ready(function ($) {
                        var title = "Guatemala.com asisti&oacute; a la presentaci&oacute;n de la Embajadora de Alemania, Ricarda Redeker";
                        var url = $('#fb_single_footer_349276').find('input[name="u4l"]').val();
                        var $twt = $('#fb_single_footer_349276').find('a.twitter-share-button');
                        var $pls = $('#fb_single_footer_349276').find('div.g-plusone');

                        $twt.data('url', url).attr('data-url', url);
                        $twt.data('text', title).attr('data-text', title);
                        $pls.data('href', url).attr('data-href', url);

                        $('#fb_single_footer_349276').find('input[name="u4l"]').remove();

                            if (typeof FB !== "undefined") {
                                FB.XFBML.parse(document.getElementById('fb_single_footer_349276'));
                                //FB.XFBML.parse(document.getElementById('fb_comment_349276'));
                            }
                            if (typeof twttr !== "undefined") {
                                if (typeof twttr.widgets !== "undefined") {
                                    twttr.widgets.load();
                                }
                            }
                            if (typeof gapi !== "undefined") {
                                gapi.plusone.go();
                            }
                        jQuery('#deleteme_349276').remove();
                    });
                }
            </script>
        </div>
    </div>

    <div class="right-content">
        
            <div class="sidebar">

                <!-- AD DFP Padrinos Desktop -->
<!--/21667615084/Padrinos_Sponsorship_300*250-320*100_TopRight-Center_Responsive-->
<div class="dfp-ad-sidebar">
    <div id='ad-padrinos-349276' style="margin-bottom:20px;">
        <script>
            googletag.cmd.push(function() {
                googletag.defineSlot('/21667615084/Padrinos_Sponsorship_300*250-320*100_TopRight-Center_Responsive', [300, 250], 'ad-padrinos-349276')
                    .addService(googletag.pubads())
                    .setCollapseEmptyDiv(true);
                googletag.enableServices();
                googletag.display('ad-padrinos-349276');
            });
        </script>
    </div>
</div>

                <div class="bicentenario-widget" style="text-align:center; margin-bottom: 20px;">
    <a href="https://www.guatemala.com/bicentenario/" title="Ir a Bicentenario Guatemala.com">
        <img src="https://www.guatemala.com/assets/img/bicentenario/Bicentenario_Banner_300x600.png?v=5" alt="Patrocinadores Bicentenario">
    </a>
</div>

                                    <!-- AD DFP Sidebar Desktop -->
                    <!-- /21667615084/notas_desktop_single_1 -->
                    <div class="dfp-ad-sidebar">
                        <div id='ad-sidebar-desktop-349276' style="margin-bottom:20px;">
                            <script>
                                googletag.cmd.push(function() {
                                    googletag.defineSlot('/21667615084/notas_desktop_single_1', [[300, 600], [336, 280], [300, 250]], 'ad-sidebar-desktop-349276')
                                        .addService(googletag.pubads())
                                        .setTargeting("sponsored_content", 'notas_349276')
                                        .setCollapseEmptyDiv(true);
                                    googletag.enableServices();
                                    googletag.display('ad-sidebar-desktop-349276');
                                });
                            </script>
                        </div>
                    </div> 
                <!-- WIDGET DE DIRECTORIO EN SIDEBAR -->
                
                		<div class="sidebar_posts ">
			<h2 class="more-about">También te puede interesar</h2>
			                                        <!-- <style>.hardcoded.article .info .article_title a:hover {color: #3C829C !important; }</style>
                        <div class="article_small events article hardcoded">
                            <div class="article_content">
                                <div class="article_image">
                                    <img width="270" height="153" src="https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-270x153.jpg" class="attachment-thumbnail size-thumbnail" alt="Grupo DetPon Guatemala Exportacion Vegetales frutas" srcset="https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-270x153.jpg 270w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-300x170.jpg 300w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-768x436.jpg 768w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-885x500.jpg 885w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-540x305.jpg 540w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-800x450.jpg 800w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas.jpg 890w" sizes="(max-width: 270px) 100vw, 270px" itemprop="image">						</div>
                                <div class="info">
                                    <span class="category" style="color: #3C829C !important;">Negocios </span>
                                    | <span class="date">31 Julio de 2019</span>
                                    <h3 class="article_title"><a title="Grupo DetPon: empresa comprometida con el desarrollo agrícola del país" href="https://www.guatemala.com/desarrollo/negocios/grupo-detpon-empresa-comprometida-con-el-desarrollo-agricola-del-pais.html?utm_source=guatemala.com&utm_medium=sidebar">Grupo DetPon: empresa comprometida con el desarrollo agrícola del país</a></h3>
                                    <div class="article_excerpt">
                                        <p>Grupo DetPon lleva 27 años produciendo frutas y vegetales de alta calidad, los cuales exporta a países como Estados Unidos, Canadá, Europa y Japón.</p>
                                    </div>
                                </div>
                            </div>
                        </div> -->
                
				<div class="article_small events article">
					<div class="article_content">
						<div class="article_image">
														<img width="270" height="153" src="https://www.guatemala.com/fotos/2021/11/Costumbres-de-las-familias-guatemaltecas-durante-las-fiestas-de-fin-de-ano5-270x153.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.guatemala.com/fotos/2021/11/Costumbres-de-las-familias-guatemaltecas-durante-las-fiestas-de-fin-de-ano5-270x153.jpg 270w, https://www.guatemala.com/fotos/2021/11/Costumbres-de-las-familias-guatemaltecas-durante-las-fiestas-de-fin-de-ano5-300x170.jpg 300w, https://www.guatemala.com/fotos/2021/11/Costumbres-de-las-familias-guatemaltecas-durante-las-fiestas-de-fin-de-ano5-768x436.jpg 768w, https://www.guatemala.com/fotos/2021/11/Costumbres-de-las-familias-guatemaltecas-durante-las-fiestas-de-fin-de-ano5-885x500.jpg 885w, https://www.guatemala.com/fotos/2021/11/Costumbres-de-las-familias-guatemaltecas-durante-las-fiestas-de-fin-de-ano5-540x305.jpg 540w, https://www.guatemala.com/fotos/2021/11/Costumbres-de-las-familias-guatemaltecas-durante-las-fiestas-de-fin-de-ano5-800x450.jpg 800w, https://www.guatemala.com/fotos/2021/11/Costumbres-de-las-familias-guatemaltecas-durante-las-fiestas-de-fin-de-ano5.jpg 890w" sizes="(max-width: 270px) 100vw, 270px" itemprop="image" />						</div>
						<div class="info">
							<span class="category">Vida </span>
							                            	| <span class="date">8 Diciembre de 2021</span>
	                        							<h3 class="article_title"><a title="Costumbres de las familias guatemaltecas durante las fiestas de fin de año" href="https://www.guatemala.com/noticias/vida/costumbres-familias-guatemaltecas-durante-fiestas-fin-ano.html">Costumbres de las familias guatemaltecas durante las fiestas de fin de año</a></h3>
							<div class="article_excerpt">
								<p>Descubre costumbres de las familias guatemaltecas para la época de fin de año, tradiciones que le dan un toque especial a estas fiestas navideñas.</p>
							</div>
						</div>
					</div>
				 </div>
			                                        <!-- <style>.hardcoded.article .info .article_title a:hover {color: #3C829C !important; }</style>
                        <div class="article_small events article hardcoded">
                            <div class="article_content">
                                <div class="article_image">
                                    <img width="270" height="153" src="https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-270x153.jpg" class="attachment-thumbnail size-thumbnail" alt="Grupo DetPon Guatemala Exportacion Vegetales frutas" srcset="https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-270x153.jpg 270w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-300x170.jpg 300w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-768x436.jpg 768w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-885x500.jpg 885w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-540x305.jpg 540w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-800x450.jpg 800w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas.jpg 890w" sizes="(max-width: 270px) 100vw, 270px" itemprop="image">						</div>
                                <div class="info">
                                    <span class="category" style="color: #3C829C !important;">Negocios </span>
                                    | <span class="date">31 Julio de 2019</span>
                                    <h3 class="article_title"><a title="Grupo DetPon: empresa comprometida con el desarrollo agrícola del país" href="https://www.guatemala.com/desarrollo/negocios/grupo-detpon-empresa-comprometida-con-el-desarrollo-agricola-del-pais.html?utm_source=guatemala.com&utm_medium=sidebar">Grupo DetPon: empresa comprometida con el desarrollo agrícola del país</a></h3>
                                    <div class="article_excerpt">
                                        <p>Grupo DetPon lleva 27 años produciendo frutas y vegetales de alta calidad, los cuales exporta a países como Estados Unidos, Canadá, Europa y Japón.</p>
                                    </div>
                                </div>
                            </div>
                        </div> -->
                
				<div class="article_small events article">
					<div class="article_content">
						<div class="article_image">
														<img width="270" height="153" src="https://www.guatemala.com/fotos/2021/12/Ministerio-de-Salud-anuncia-dosis-de-refuerzo-para-guatemaltecos-vacunados-270x153.jpg" class="attachment-thumbnail size-thumbnail" alt="Ministerio de Salud anuncia dosis de refuerzo para guatemaltecos vacunados" srcset="https://www.guatemala.com/fotos/2021/12/Ministerio-de-Salud-anuncia-dosis-de-refuerzo-para-guatemaltecos-vacunados-270x153.jpg 270w, https://www.guatemala.com/fotos/2021/12/Ministerio-de-Salud-anuncia-dosis-de-refuerzo-para-guatemaltecos-vacunados-300x170.jpg 300w, https://www.guatemala.com/fotos/2021/12/Ministerio-de-Salud-anuncia-dosis-de-refuerzo-para-guatemaltecos-vacunados-768x436.jpg 768w, https://www.guatemala.com/fotos/2021/12/Ministerio-de-Salud-anuncia-dosis-de-refuerzo-para-guatemaltecos-vacunados-885x500.jpg 885w, https://www.guatemala.com/fotos/2021/12/Ministerio-de-Salud-anuncia-dosis-de-refuerzo-para-guatemaltecos-vacunados-540x305.jpg 540w, https://www.guatemala.com/fotos/2021/12/Ministerio-de-Salud-anuncia-dosis-de-refuerzo-para-guatemaltecos-vacunados-800x450.jpg 800w, https://www.guatemala.com/fotos/2021/12/Ministerio-de-Salud-anuncia-dosis-de-refuerzo-para-guatemaltecos-vacunados.jpg 890w" sizes="(max-width: 270px) 100vw, 270px" itemprop="image" />						</div>
						<div class="info">
							<span class="category">Vida </span>
							                            	| <span class="date">6 Diciembre de 2021</span>
	                        							<h3 class="article_title"><a title="Ministerio de Salud anuncia dosis de refuerzo para primera línea" href="https://www.guatemala.com/noticias/vida/ministerio-de-salud-anuncia-dosis-de-refuerzo-para-primera-linea.html">Ministerio de Salud anuncia dosis de refuerzo para primera línea</a></h3>
							<div class="article_excerpt">
								<p>La dosis de refuerzo llegó a Guatemala para fortalecer los esquemas de vacunación para la población que ha terminado el ciclo de vacunas en el país.</p>
							</div>
						</div>
					</div>
				 </div>
								</div>

		
                                    <!-- AD DFP Sidebar Desktop -->
                    <!-- /21667615084/notas_desktop_sidebar_1 -->
                    <div class="dfp-ad-sidebar">
                        <div id='ad-sidebar-desktop-2349276' style="margin-bottom:20px;">
                            <script>
                                googletag.cmd.push(function() {
                                    googletag.defineSlot('/21667615084/notas_desktop_sidebar_1', [[300, 600], [336, 280], [300, 250]], 'ad-sidebar-desktop-2349276')
                                        .addService(googletag.pubads())
                                        .setTargeting("sponsored_content", 'notas_349276')
                                        .setCollapseEmptyDiv(true);
                                    googletag.enableServices();
                                    googletag.display('ad-sidebar-desktop-2349276');
                                });
                            </script>
                        </div>
                    </div>             </div>
        
    </div>

    </div></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next">Older Posts</button></div></div>    </div>             </div> <!-- END: div.row -->

            <div class="overlay-gt"></div>
            <div id="overlay_notifications"></div>
        </div> <!-- END: div.container -->
    </div> <!-- END: div#main-wrapper -->

    <!-- FOOTER -->
    <footer id="footer">
        <div class="container">
            <div class="row">
                <div class="logo-footer">
                    <i class="icon-logo-full"></i>
                    <i class="icon-logo-text" style="font-size: 17px;"></i>
                </div>
                <p>2021 - Todos los derechos reservados.</p>
                <nav>
                    <ul>
                        <li><a href="http://boletin.guatemala.com/subscription?f=ny763bDAkrENeRWOUpgcAiXBCs9HF1wrnILK0m5o892vU3x9K0wodP09RpsTzEPZFWdS" title="Boletín">Boletín</a></li>
                        <li><a href="https://www.guatemala.com/privacy-policy/" title="Privacy Policy">Privacy Policy</a></li>
                        <li><a href="https://www.guatemala.com/contacto/" title="Contacto">Contacto</a></li>
                        <li><a href="https://www.guatemala.com/quienes-somos/" title="Contacto">Quiénes somos</a></li>
                    </ul>
                </nav>
            </div>
        </div>
    </footer>

                        <!-- View Story Button -->
            <a id="story_link_fixed" class="story-link fixed" data-story-id="335147" href="https://www.guatemala.com/historias/sociedad/covid-19-pasos-obtener-constancia-registro-vacunacion-guatemala.html" title="Ir a Historia" data-icon-seen-url="https://www.guatemala.com/fotos/2019/09/historias-seen.png">
                <img src="https://www.guatemala.com/fotos/2019/09/historias-new.png" alt="Historia destacada">
            </a>
            
    <link rel='stylesheet' id='semantic-transition-css-css'  href='https://www.guatemala.com/wp-content/plugins/wp-quiz-pro/assets/css/transition.min.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='semantic-embed-css-css'  href='https://www.guatemala.com/wp-content/plugins/wp-quiz-pro/assets/css/embed.min.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp_quiz-front-css-css'  href='https://www.guatemala.com/wp-content/plugins/wp-quiz-pro/assets/css/main.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='traditional-skin-css-css'  href='https://www.guatemala.com/wp-content/plugins/wp-quiz-pro/assets/css/traditional-skin.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-style-css'  href='https://www.guatemala.com/wp-content/plugins/guatemala_link_embeds/assets/css/link_embed.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sponsored_traffic_frontend_css-css'  href='https://www.guatemala.com/wp-content/plugins/guatemala_sponsored_traffic/assets/css/sponsored_traffic_frontend.css?ver=1637767204' type='text/css' media='all' />
<script type='text/javascript' src='https://www.guatemala.com/assets/js/jquery/jquery.js?ver=1637767206'></script>
<script type='text/javascript' src='https://www.guatemala.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.guatemala.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM \\dd\\e yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.guatemala.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guatemala.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.guatemala.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/www.guatemala.com\/wp-admin\/admin-ajax.php","restapi":{"active":false,"url":"https:\/\/www.guatemala.com\/wp-json\/","namespace":"ajaxloadmore"},"alm_nonce":"5b2228665d","pluginurl":"https:\/\/www.guatemala.com\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","speed":"250","results_text":"Displaying page {num} of {total}.","no_results_text":"No results found."};
var ajax_load_more_vars = {"id":"ajax-load-more"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guatemala.com/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.1.0.1'></script>
<script type='text/javascript' src='https://www.guatemala.com/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-previous-post/js/alm-single-posts.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://www.guatemala.com/wp-content/plugins/wp-quiz-pro/assets/js/transition.min.js?ver=1.0.9'></script>
<script type='text/javascript' src='https://www.guatemala.com/wp-content/plugins/wp-quiz-pro/assets/js/embed.min.js?ver=1.0.9'></script>
<script type='text/javascript' src='https://www.guatemala.com/wp-content/plugins/wp-quiz-pro/assets/js/hammer.min.js?ver=1.0.9'></script>
<script type='text/javascript' src='https://www.guatemala.com/wp-content/plugins/wp-quiz-pro/assets/js/dynamics.min.js?ver=1.0.9'></script>
<script type='text/javascript' src='https://www.guatemala.com/wp-content/plugins/wp-quiz-pro/assets/js/jquery.flip.min.js?ver=1.0.9'></script>
<script type='text/javascript' src='https://www.guatemala.com/wp-content/plugins/wp-quiz-pro/assets/js/jquery.jTinder.min.js?ver=1.0.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wq_l10n = {"correct":"\u00a1Correcto!","wrong":"\u00a1Incorrecto!","captionTrivia":"Obtuviste %%score%% de %%total%%","captionTriviaFB":"Obtuve %%score%% de %%total%%, y tu?","youVoted":"Tu votaste","nonce":"111223fb45"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guatemala.com/wp-content/plugins/wp-quiz-pro/assets/js/main.min.js?ver=1.0.9'></script>
    	<script type="text/javascript" >
    	jQuery(document).ready(function($) {

        jQuery("body").on("submit",".sml_subscribe", function(e){
          e.preventDefault();

          var data = {
      			'action': 'subscribe_callback',
      			'sml_name': jQuery(this).find(".sml_nameinput").val(),
            'sml_email': jQuery(this).find(".sml_emailinput").val(),
            'sml_subscribe':jQuery(this).find("input[name='sml_subscribe']").val()
      		};

          jQuery.ajax({
            url: 'https://www.guatemala.com/wp-admin/admin-ajax.php',
            data: data,
            method: "POST",
            beforeSend:function(){
              jQuery(e.target).find(".sml_error").hide();
              jQuery(e.target).find(".sml_thankyou").hide();
              jQuery(e.target).find(".sml_submitbtn").addClass("sml_disabled");
              jQuery(e.target).find(".sml_submitbtn").prop("disabled", 1);
              jQuery(e.target).find(".sml_loading").fadeIn();
            }
          }).success(function(response){

            if(response == "1"){
              thankyouDiv = jQuery(e.target).closest(".newsletter").data("thankyou");
              if(jQuery(e.target).closest(".newsletter").find(thankyouDiv).length > 0){
                jQuery(e.target).closest(".newsletter").find('.content-send').fadeOut('fast', function(){
                  jQuery(e.target).closest(".newsletter").find(".content-left").hide();
                  jQuery(e.target).closest(".newsletter").find(".content-right").css("width", "100%");
                  jQuery(e.target).closest(".newsletter").find(".social").css("text-align", "center");
                  jQuery(e.target).closest(".newsletter").find(thankyouDiv).fadeIn('fast');
                  jQuery(this).remove();

                });

              }
              else
              {
                jQuery(e.target).find(".sml_error").html('').hide();
                jQuery(e.target).find(".sml_thankyou").html('¡Gracias por suscribirte!').fadeIn();
              }

              createCookie("remove_newsletter_modal_new", 1, 999999);
            }else{
              jQuery(e.target).find(".sml_thankyou").html('').hide();
              jQuery(e.target).find(".sml_error").html(response).fadeIn();
            }


          }).always(function(){
            jQuery(e.target).find(".sml_nameinput").val("");
            jQuery(e.target).find(".sml_emailinput").val("");
            jQuery(e.target).find(".sml_submitbtn").removeClass("sml_disabled");
            jQuery(e.target).find(".sml_submitbtn").prop("disabled", 0);
            jQuery(e.target).find(".sml_loading").fadeOut();
          });




    		});
    	});
    	</script> 
    <!-- Quantcast Tag -->
    <script type="text/javascript">
        var _qevents = _qevents || [];

        (function() {
            var elem = document.createElement('script');
            elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
            elem.async = true;
            elem.type = "text/javascript";
            var scpt = document.getElementsByTagName('script')[0];
            scpt.parentNode.insertBefore(elem, scpt);
        })();

        _qevents.push({
            qacct:"p-cY9AVe7rfqtjA"
        });
    </script>
    <noscript>
        <div style="display:none;">
            <img src="//pixel.quantserve.com/pixel/p-cY9AVe7rfqtjA.gif" border="0" height="1" width="1" alt="Quantcast"/>
        </div>
    </noscript>
    <!-- End Quantcast tag -->

        <script src="https://www.guatemala.com/assets/js/swiper.min.js"></script>
    <script type="text/javascript" src="https://www.guatemala.com/assets/js/ui.min.js?v=1637767206"></script>
    <script src="https://www.guatemala.com/assets/js/masonry.pkgd.min.js"></script>
    <script src="https://www.guatemala.com/assets/js/ssm.min.js"></script>

        <script src="https://www.guatemala.com/assets/js/menus.js?v=1637767206"></script>

    <!-- OneSignal translations -->
    <script src="/embeds/push-notifications/translations.js"></script>

    <!-- smart search -->
            <script id="smartJs" type="text/javascript" src="https://www.guatemala.com/wp-content/plugins/api_v2/js/smart_search.src.js?v=1637767206&url=https://www.guatemala.com"></script>
        <script>
        var $grid;

        jQuery(document).ready(function(){
            if (jQuery(".article").length > 0 && jQuery(".article_small").length > 0 ) {
                                    $grid = jQuery('.other-posts-group').masonry({
                        // options
                        itemSelector: '.article',
                        columnWidth: ".article_small",
                        percentPosition: true,
                    });
                            }
        });
    </script>

    <script src="https://www.guatemala.com/assets/js/pandalocker.min.js"></script>

    <!-- include scripts for badges -->
    
    <span data-time="[(2021-12-08 15:25:22)]"></span>
    <span class="websitegt"></span>

    <script src="https://www.guatemala.com/assets/js/jquery.sticky-kit.min.js"></script>
        <script id="newsletter" src="https://www.guatemala.com/assets/newsletter/js/newsletter-embed.js?v=1637767206&url=https://www.guatemala.com&domain=.guatemala.com"></script>
    <div id="nwsEmbGt"></div>

    <!-- Video AD Body -->
    <script id="3dfe8e53e597499f994c3dcc800a9a4d">(new Image()).src = 'https://capi.connatix.com/tr/si?token=2ac24924-b1b8-4a4c-ae32-61f92245d0ab';  cnx.cmd.push(function() {    cnx({      playerId: "2ac24924-b1b8-4a4c-ae32-61f92245d0ab"    }).render("3dfe8e53e597499f994c3dcc800a9a4d");  });</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"5b898c3193","applicationID":"108226898","transactionName":"NgEANUVVWkpTU01eDA9LIwJDXVtXHUNQWQQNAU8RWEdA","queueTime":0,"applicationTime":212,"atts":"GkYDQw1PSUQ=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
