<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
    <!-- METAS -->
    <meta charset="UTF-8"><script type="text/javascript">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</script>

    <!-- ICONS -->
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/icons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/assets/icons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/assets/icons/favicon-16x16.png">
    <link rel="manifest" href="/assets/icons/site.webmanifest">
    <link rel="mask-icon" href="/assets/icons/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="/assets/icons/favicon.ico">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="msapplication-config" content="/assets/icons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    <!-- OpenSearch -->
    <link type="application/opensearchdescription+xml" rel="search" href="/opensearch.xml">

    <!-- APP -->
    <meta name="apple-itunes-app" content="app-id=1049024104">
    <meta name="google-play-app" content="app-id=adn.guatemala.com">

    <!-- JavaScript Var Mobile Detection -->
    <script>var is_mobile=false;</script>

    <!-- JavaScript Var Is Sponsored -->
    <script>var is_sponsored=false;</script>

    <!-- Header Bidder e-planning -->
    <script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-proxy="true" data-ci="2b40f"></script>

    <!-- ADs DFP -->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script>

    <!-- STYLES -->
    
        <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700" rel="stylesheet">
    <link rel="stylesheet" href="https://www.guatemala.com/assets/css/swiper.min.css">
    <link rel="stylesheet" href="https://www.guatemala.com/assets/css/styles.min.css?v=1641466038">
    <link rel="stylesheet" href="https://www.guatemala.com/assets/fonts/fontello/css/guatemala.css?v=1641466038">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">


    <!-- Newsletter css -->
        <link rel="stylesheet" href="https://www.guatemala.com/assets/newsletter/dist/newsletter-styles.min.css?v=1641466038">


    <!-- METAS: NO INDEX -->
    
    <!--[if lt IE 9]>
    <script src="https://www.guatemala.com/assets/js/html5.js"></script>
    <![endif]-->
            <script>var ReadMoreActive=false;</script>
        
    <script type="text/javascript">
        //get cookie
        function getCookie(name) {
            var name = name + "=";
            var decodedCookie = decodeURIComponent(document.cookie);
            var ca = decodedCookie.split(';');
            for(var i = 0; i < ca.length; i++) {
                var c = ca[i];
                while (c.charAt(0) == ' ') {
                    c = c.substring(1);
                }
                if (c.indexOf(name) == 0) {
                    return c.substring(name.length, c.length);
                }
            }
            return "";
        }

        var cookie_dimention = getCookie('__cv');
    </script>

    <!-- START: GOOGLE ANALYTICS -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-62155778-3', 'auto');
        
ga('set', 'dimension1', 'judith');
ga('set', 'dimension2', '2022-02-16');
ga('set', 'dimension3', 'Noticia');

ga('set', 'dimension4', 'Directo');

        if (cookie_dimention){
            ga('set', 'dimension5', '1');
        }
        else{
            ga('set', 'dimension5', '0');
        }

        ga('set', 'dimension6', '0');
        ga(function(tracker) {
            clientId = tracker.get('clientId');
            ga('set', 'dimension7', clientId); //just set it once
        });

        ga('send', 'pageview');

        ga('create', 'UA-62155778-7', 'auto', 'general');
                    ga('general.set', 'dimension1', 'judith');
            ga('general.set', 'dimension2', '2022-02-16');
            ga('general.set', 'dimension3', 'Noticia');
                ga('general.set', 'dimension4', 'Directo');
                if (cookie_dimention){
            ga('general.set', 'dimension5', '1');
        }else{
            ga('general.set', 'dimension5', '0');
        }
        ga('general.set', 'dimension6', '0');
        ga(function(tracker) {
            clientId = tracker.get('clientId');
            ga('general.set', 'dimension7', clientId); //just set it once
        });
        ga('require', 'GTM-P9X4VWJ'); //google optimize
        ga('general.send', 'pageview');
    </script>
    <!-- END: GOOGLE ANALYTICS -->

    <!-- START: Google Ads Remarketing -->
    <!-- Global site tag (gtag.js) - Google Ads: 784477961 -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=AW-784477961"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'AW-784477961');
    </script>
    <!-- END: Google Ads Remarketing -->

    <!-- Styles for google optimize -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',4000,
    {'GTM-P9X4VWJ':true});</script>

    <!-- START: TailTarget Tag Manager TT-13133-4/CT-1115 -->
    <script>
        (function(i) {
        var ts = document.createElement('script');
        ts.type = 'text/javascript';
        ts.async = true;
        ts.src = ('https:' == document.location.protocol ? 'https://' :
        'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ts, s);
        })('TT-13133-4/CT-1115');
    </script>
    <!-- END: TailTarget Tag Manager -->

    <!-- ALEXA -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct:"WOY6o1IWNa10i+", domain:"guatemala.com",dynamic: true};
        (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js "; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=WOY6o1IWNa10i+ " style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- END: ALEXA -->


    <!-- START: FACEBOOK PIXEL -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '1590538467902767');
        fbq('track', "PageView");
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1590538467902767&ev=PageView&noscript=1"/>
    </noscript>
    <!-- END: FACEBOOK PIXEL -->

    <!-- COOKIES FUNCTIONS -->
    <script type="text/javascript">
        function createCookie(c,d,b){if(b){var a=new Date;a.setTime(a.getTime()+864E5*b);b="; expires="+a.toGMTString()}else b="";document.cookie=encodeURIComponent(c)+"="+encodeURIComponent(d)+b+"; path=/"}function readCookie(c){c=encodeURIComponent(c)+"=";for(var d=document.cookie.split(";"),b=0;b<d.length;b++){for(var a=d[b];" "===a.charAt(0);)a=a.substring(1,a.length);if(0===a.indexOf(c))return decodeURIComponent(a.substring(c.length,a.length))}return null}function eraseCookie(c){createCookie(c,"",-1)};
    </script>

    <!-- FACEBOOK APP_ID -->
    <meta property="fb:app_id" content="936078066413175"/>

        <!-- ONE SIGNAL -->
    <link rel="manifest" href="/manifest.json" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>var OneSignal = window.OneSignal || []; var popupShowed = false; var ONE_SIGNAL_APP_ID = '5009176e-359d-4cac-a5a1-823db4fb3f76'; var COOKIE_DOMAIN = '.guatemala.com'; var register = true; var autoResubscribe = true;</script>
    <script src="/embeds/push-notifications/main.js?v=1641466034"></script>

    <!-- Article metas for custom post type -->
        <!-- END: Article metas for custom post type -->

            <!-- AppsFlyer - SmartBanner -->
        <script>
            !function(t,e,n,s,a,c,i,o,p){t.AppsFlyerSdkObject=a,t.AF=t.AF||function(){(t.AF.q=t.AF.q||[]).push([Date.now()].concat(Array.prototype.slice.call(arguments)))},t.AF.id=t.AF.id||i,t.AF.plugins={},o=e.createElement(n),p=e.getElementsByTagName(n)[0],o.async=1,o.src="https://websdk.appsflyer.com?"+(c.length>0?"st="+c.split(",").sort().join(",")+"&":"")+(i.length>0?"af_id="+i:""),p.parentNode.insertBefore(o,p)}(window,document,"script",0,"AF","banners",{banners: {key: "616023b5-3583-400c-b1b3-f79fe5027541"}})
            setTimeout(function(){ AF('banners', 'showBanner') }, 15000);
        </script>
        
    <!-- WP_HEAD  -->
    			<script>
			var quizSiteUrl = 'https://www.guatemala.com/';
									</script>

			
<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Convocatoria a guatemaltecos a postularse a becas nivel licenciatura en Brasil</title>
<meta name="description" content="Si buscas oportunidad de estudios en el extranjero, Brasil abrió la convocatoria para que guatemaltecos puedan postularse a becas nivel licenciatura."/>
<link rel="canonical" href="https://www.guatemala.com/noticias/sociedad/convocatoria-guatemaltecos-postulars-becas-nivel-licenciatura-brasil.html" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Convocatoria para aplicar a las más de 400 becas de licenciatura en Brasil" />
<meta property="og:description" content="Si buscas oportunidad de estudios en el extranjero, Brasil abrió la convocatoria para que guatemaltecos puedan postularse a becas nivel licenciatura." />
<meta property="og:url" content="https://www.guatemala.com/noticias/sociedad/convocatoria-guatemaltecos-postulars-becas-nivel-licenciatura-brasil.html" />
<meta property="og:site_name" content="Guatemala.com" />
<meta property="article:publisher" content="https://www.facebook.com/Guatemalacom" />
<meta property="article:section" content="Sociedad" />
<meta property="article:published_time" content="2022-02-16T08:58:13-06:00" />
<meta property="og:image" content="https://www.guatemala.com/fotos/2022/02/Convocatoria-a-guatemaltecos-a-postularse-a-becas-nivel-licenciatura-en-Brasil.jpg" />
<meta property="og:image:secure_url" content="https://www.guatemala.com/fotos/2022/02/Convocatoria-a-guatemaltecos-a-postularse-a-becas-nivel-licenciatura-en-Brasil.jpg" />
<meta property="og:image:width" content="890" />
<meta property="og:image:height" content="505" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Si buscas oportunidad de estudios en el extranjero, Brasil abrió la convocatoria para que guatemaltecos puedan postularse a becas nivel licenciatura." />
<meta name="twitter:title" content="Convocatoria a guatemaltecos a postularse a becas nivel licenciatura en Brasil" />
<meta name="twitter:site" content="@guatemala_com" />
<meta name="twitter:image" content="https://www.guatemala.com/fotos/2022/02/Convocatoria-a-guatemaltecos-a-postularse-a-becas-nivel-licenciatura-en-Brasil.jpg" />
<meta name="twitter:creator" content="@guatemala_com" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.guatemala.com\/","name":"Guatemala.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.guatemala.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.guatemala.com\/noticias\/sociedad\/convocatoria-guatemaltecos-postulars-becas-nivel-licenciatura-brasil.html","sameAs":["https:\/\/www.facebook.com\/Guatemalacom","https:\/\/www.instagram.com\/guatemala\/","https:\/\/twitter.com\/guatemala_com"],"@id":"#organization","name":"Guatemala.com","logo":"https:\/\/www.guatemala.com\/fotos\/201803\/guatemala-logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.guatemala.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.guatemala.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.guatemala.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guatemala.com%2Fnoticias%2Fsociedad%2Fconvocatoria-guatemaltecos-postulars-becas-nivel-licenciatura-brasil.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.guatemala.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guatemala.com%2Fnoticias%2Fsociedad%2Fconvocatoria-guatemaltecos-postulars-becas-nivel-licenciatura-brasil.html&#038;format=xml" />
			<meta property="fb:pages" content="1616390628594809" />
							<meta property="ia:markup_url" content="https://www.guatemala.com/noticias/sociedad/convocatoria-guatemaltecos-postulars-becas-nivel-licenciatura-brasil.html?ia_markup=1" />
				    <script type="text/javascript">
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '936078066413175',
                cookie     : true,
                xfbml      : true,
                version    : 'v2.8'
            });

            FB.getLoginStatus(function(response) { statusChangeCallback(response); });
        };
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/es_ES/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

        function statusChangeCallback(response) {
            if (response.status === 'connected' && document.getElementById('buttonContainer') != undefined) {
                document.getElementById('buttonContainer').style.display='none';
            }
        }

        function checkLoginState() {
            FB.getLoginStatus(function(response) { statusChangeCallback(response); });
        }
    </script>
    <link rel="icon" href="https://www.guatemala.com/fotos/2019/03/cropped-android-chrome-512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.guatemala.com/fotos/2019/03/cropped-android-chrome-512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.guatemala.com/fotos/2019/03/cropped-android-chrome-512x512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.guatemala.com/fotos/2019/03/cropped-android-chrome-512x512-270x270.png" />
</head>
<body class="post-template-default single single-post postid-356218 single-format-standard news">
    <!-- FACEBOOK SDK -->
    <div id="fb-root"></div>
    <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.6";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

    <!-- TWITTER SDK -->
    <script>
        window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
            t._e.push(f);
            };
            return t;
        }(document, "script", "twitter-wjs"));
    </script>

    
    
    <!-- HEADER -->
    <header id="header" class="">
        <div class="container">
            <div class="row">
                                    <div class="logo">
                        <a href="https://www.guatemala.com" title="Guatemala.com">
                            <i class="icon-logo-full"></i>
                            <span>Guatemala.com</span>
                        </a>
                        <button class="main-menu-button-mobile">
                            <i class="icon-gt-menu" style="font-size:22px"></i>
                            <!-- <i class="icon-submenu-mobile"></i> -->
                        </button>
                    </div>
                
                <a class="logo-mobile" href="https://www.guatemala.com" title="Guatemala.com">
                    <i class="icon-logo-text" style="font-size: 17px;"></i>
                </a>
                <button class="main-menu-button" id="showMainMenu" type="button">
                    <i class="icon-submenu-tablet"></i>
                    <span>Secciones</span>
                </button>

                <div id="main-navigation-container">
                    <nav id="main-menu">
                        <a class="home" href="https://www.guatemala.com" title="Inicio">
                            <div><i class="icon-logo-icon"></i><span>Inicio</span></div>
                        </a>
                        <a class="current" href="https://www.guatemala.com/noticias/" title="Actualidad">
                            <div><i class="icon-category-notas"></i><span>Actualidad</span></div>
                        </a>
                        <a class="" href="https://www.guatemala.com/deportes/" title="Deportes">
                            <div><i class="icon-category-deportes"></i><span>Deportes</span></div>
                        </a>
                        <a href="https://eventos.guatemala.com/" title="Eventos">
                            <div><i class="icon-category-eventos"></i><span>Eventos</span></div>
                        </a>
                        <a class="" href="https://www.guatemala.com/guias/" title="Turismo">
                            <div><i class="icon-category-guias"></i><span>Turismo</span></div>
                        </a>
                        <a class="" href="https://www.guatemala.com/comida/" title="Comida">
                            <div><i class="icon-category-comida"></i><span>Comida</span></div>
                        </a>
                        <a href="https://directorio.guatemala.com/" title="Directorio">
                            <div><i class="icon-category-directorio"></i><span>Directorio</span></div>
                        </a>
                        <a href="https://aprende.guatemala.com/" title="Aprende">
                            <div><i class="icon-category-aprende"></i><span>Aprende</span></div>
                        </a>
                        <a class="" href="https://www.guatemala.com/historias/" title="Historias">
                            <div><i class="icon-historias"></i><span>Historias</span></div>
                        </a>
                        <a class="" href="https://www.guatemala.com/desarrollo/" title="Empresas">
                            <div><i class="icon-category-empresas"></i><span>Empresas</span></div>
                        </a>
                                            </nav>
                    <div id="header-search">
                        <form id="form-header-search" method="get" action="/buscar">
                            <input id="search" type="text" name="q" placeholder="Buscar..." autocomplete="off">
                                                                                        <input type="hidden" name="sec" autocomplete="off" value="notas">
                                                        <label class="icon-search" for="search"></label>
                        </form>
                    </div>

                    <!-- FACEBOOK LOGIN -->
                                    </div>

                <!-- MOBILE SEARCH BUTTON -->
                <button class="search-container-button" id="showSearchContainer" type="button">
                    <i class="icon-search"></i>
                </button>

                <!-- SUBMENU LINKS BUTTON -->
                <button class="show-submenu-links mobile">
                    <i class="icon-submenu"></i>
                </button>

                <!-- SUBMENU LINKS CONTENT -->
                <div id="submenu-links">
                    <a class="submenu-link" href="https://www.guatemala.com/quienes-somos/" title="Quiénes somos">Quiénes somos</a>
                    <a class="submenu-link" href="https://www.guatemala.com/hoyportimananapormi/" title="Ir a #HoyPorTiMañanaPorMí">#HoyPorTiMañanaPorMí</a>
                    <a class="submenu-link" href="https://www.guatemala.com/contacto/" title="Contacto">Contacto</a>
                    <a class="submenu-link" href="https://www.guatemala.com/contacto/" title="Publicidad">Publicidad</a>
                    <a class="submenu-link" href="https://directorio.guatemala.com/registra-tu-negocio" title="Registra tu empresa">Registra tu empresa</a>
                    <a class="submenu-link" href="http://bicentenario.com.gt/" title="Ir a Bicentenario">Bicentenario</a>
                </div>
            </div>
        </div>
    </header>

    <!-- SUBHEADER -->
    <div id="subheader-category" class=""><div class="container row"><p class="title">Sociedad</p><span class="menu-mobile" id="showOptionsMobile"><i class="icon-category-notas"></i><i class="icon-submenu-mobile"></i></span><ul class="main-menu"><li class="first-level"><a href="https://www.guatemala.com/noticias/cultura/" title="Cultura">Cultura</a></li><li class="first-level"><a href="https://www.guatemala.com/noticias/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li class="current first-level"><a href="https://www.guatemala.com/noticias/sociedad/" title="Sociedad">Sociedad</a></li><li class="first-level"><a href="https://www.guatemala.com/noticias/tecnologia/" title="Tecnología">Tecnología</a></li><li class="first-level"><a href="https://www.guatemala.com/noticias/vida/" title="Vida">Vida</a></li></ul></div></div>    

    <!-- main content -->
    <div id="main_wrapper">

        <div class="google-translate-container">
    <div class="container">
        <div class="social">
            <a class="youtube" title="Ir a Youtube de Guatemala.com" href="https://www.youtube.com/channel/UCmjpbBFZNsxNlKKiUI-60iA?view_as=subscriber" target="_blank" rel="noopener noreferrer"><i class="icon-youtube"></i></a>
            <a class="facebook" title="Ir a Facebook de Guatemala.com" href="https://www.facebook.com/Guatemalacom/" target="_blank" rel="noopener noreferrer"><i class="icon-facebook"></i></a>
            <a class="instagram" title="Ir a Instagram de Guatemala.com" href="https://www.instagram.com/guatemala/" target="_blank" rel="noopener noreferrer"><i class="icon-instagram"></i></a>
            <a class="twitter" title="Ir a Twitter de Guatemala.com" href="https://twitter.com/guatemala_com" target="_blank" rel="noopener noreferrer"><i class="icon-twitter"></i></a>
            <a class="linkedin" title="Ir a Twitter de Guatemala.com" href="https://linkedin.com/company/guatemala" target="_blank" rel="noopener noreferrer"><i class="icon-linkedin"></i></a>
        </div>
                    <div class="padrinos-logos">
                <div class="padrinos-logos-title">Nuestros padrinos</div>
                <div class="padrinos-logos-container">
                    <img src="/assets/img/padrinos/Coca-Cola_logoCircular.svg?v=1" alt="Coca-Cola">
                    <img class="max" src="/assets/img/padrinos/max-grayscale-2.svg?v=1" alt="MAX">
                    <img src="/assets/img/padrinos/claro-grayscale.svg?v=1" alt="Claro">
                </div>
            </div>
        
        <!-- <div class="space"></div> -->

        <!-- Google translate widget -->
        <div id="google_translate_element"></div>
        <script type="text/javascript">
            function googleTranslateElementInit() {
                new google.translate.TranslateElement({pageLanguage: 'es', layout: google.translate.TranslateElement.InlineLayout.VERTICAL}, 'google_translate_element');
            }
        </script>
        <script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
    </div>
</div>
        
        <div class="container">
                        <div class="row">
                    <div id="main_content"> <style type="text/css">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</style><style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap infinite fading-circles alm-layouts"  data-alm-id="" data-canonical-url="https://www.guatemala.com/noticias/sociedad/convocatoria-guatemaltecos-postulars-becas-nivel-licenciatura-brasil.html" data-slug="convocatoria-guatemaltecos-postulars-becas-nivel-licenciatura-brasil" data-post-id="356218" ><div aria-live="polite" class="alm-listing alm-ajax" data-cache="true" data-cache-id="single-cache" data-cache-path="/wp-content/cache/" data-single-post="true" data-single-post-id="356218" data-single-post-order="354732,356110,355168,355841,355398,355778,355574,355486,355457,355284,354782,355128,354676,354673,353761,354606,354504,354487,354160,354332,354171,354082,352922,354010,354004,353862,353798,353791,353414,353718" data-single-post-title-template="{post-title}" data-single-post-site-title="Guatemala.com" data-single-post-site-tagline="Noticias, Eventos, Turismo, Deportes, Historia y Comida" data-single-post-scroll="false" data-single-post-scrolltop="30" data-single-post-controls="1" data-single-post-pageview="false" data-container-type="div" data-repeater="default" data-theme-repeater="single_repeater.php" data-post-type="post" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="1" data-scroll="true" data-scroll-distance="100" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="Older Posts" data-transition="none" data-images-loaded="false"><div class="alm-reveal alm-single-post post-356218" data-url="https://www.guatemala.com/noticias/sociedad/convocatoria-guatemaltecos-postulars-becas-nivel-licenciatura-brasil.html" data-title="Convocatoria a guatemaltecos a postularse a becas nivel licenciatura en Brasil" data-id="356218" data-page="0">	<script>
		almUrlUpdate = function(permalink, type) {

			currentPost = jQuery('.alm-reveal[data-url="'+permalink+'"]').first();
			dimensionsData = currentPost.find('.content_data').first().data();

			// auto analytics
			ga('set', 'dimension1', dimensionsData.author);
			ga('set', 'dimension2', dimensionsData.post_date);
			ga('set', 'dimension3', dimensionsData.post_type);
			ga('set', 'dimension4', 'Scroll Infinito');
			if (cookie_dimention) {
				ga('set', 'dimension5', '1');
			}else{
				ga('set', 'dimension5', '0');
			}
			ga('set', 'dimension6', dimensionsData.dimension6);
			ga('send', 'pageview', '/'+dimensionsData.post_uri);

			// general analytics
			ga('general.set', 'dimension1', dimensionsData.author);
			ga('general.set', 'dimension2', dimensionsData.post_date);
			ga('general.set', 'dimension3', dimensionsData.post_type);
			ga('general.set', 'dimension4', 'Scroll Infinito');
			if (cookie_dimention) {
				ga('general.set', 'dimension5', '1');
			}else{
				ga('general.set', 'dimension5', '0');
			}
			ga('general.set', 'dimension6', dimensionsData.dimension6);
			ga('general.send', 'pageview', '/'+dimensionsData.post_uri);
		};
    </script>

            <!-- Teads -->
        <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/86430/tag"></script>
    
    <div class="left-content">
        <div class="content_data single_content_wrapper" data-author="judith" data-post_date="2022-02-16" data-post_type="Noticia" data-post_uri="/noticias/sociedad/convocatoria-guatemaltecos-postulars-becas-nivel-licenciatura-brasil.html" data-dimension6="0">
            <div class="single_top">
                <h1 class="title">Convocatoria a guatemaltecos a postularse a becas nivel licenciatura en Brasil</h1>
                
                <!-- AdsLive -->
                <script type="text/javascript" id="remixd-audio-player-script" src="https://tags.remixd.com/player/v5/index.js" charset="utf-8" async></script>

                
                                    <div>
                        <span class="breadcrumbs">
                                                        <a title="Sociedad" href="https://www.guatemala.com/noticias/sociedad/" class="category">Sociedad</a>
                                                    </span>
                        |
                        <span class="writter">Por: Judith Pérez</span>
                        <span class='hide-pipe-mobile'>|</span>
                        <span class="date">Actualizado el: <time datetime="2022-02-16 08:58:13">16 Febrero 2022  8:58 am</time></span>
                    </div>
                            </div>
            <div class="single_images"> <img width="885" height="500" src="https://www.guatemala.com/fotos/2022/02/Convocatoria-a-guatemaltecos-a-postularse-a-becas-nivel-licenciatura-en-Brasil-885x500.jpg" class="attachment-web_gallery size-web_gallery" alt="Convocatoria a guatemaltecos a postularse a becas nivel licenciatura en Brasil" srcset="https://www.guatemala.com/fotos/2022/02/Convocatoria-a-guatemaltecos-a-postularse-a-becas-nivel-licenciatura-en-Brasil-885x500.jpg 885w, https://www.guatemala.com/fotos/2022/02/Convocatoria-a-guatemaltecos-a-postularse-a-becas-nivel-licenciatura-en-Brasil-270x153.jpg 270w, https://www.guatemala.com/fotos/2022/02/Convocatoria-a-guatemaltecos-a-postularse-a-becas-nivel-licenciatura-en-Brasil-300x170.jpg 300w, https://www.guatemala.com/fotos/2022/02/Convocatoria-a-guatemaltecos-a-postularse-a-becas-nivel-licenciatura-en-Brasil-540x305.jpg 540w" sizes="(max-width: 885px) 100vw, 885px" itemprop="image" /><p class='image_caption'>Descripción de la foto para personas con discapacidad visual: Foto panorámica donde se observa al Cristo Redentor en Brasil. (Créditos: Cooperating Volunteers)</p>            </div>
            <div class="single_excerpt">

                <p>Si buscas oportunidad de estudios en el extranjero, Brasil abrió la convocatoria para que guatemaltecos puedan postularse a becas nivel licenciatura.</p>

                
            </div>

            
            <div class="single_content read-more">

                
                
                <p><strong>Segeplan</strong> publicó la <strong>convocatoria dirigida a guatemaltecos para postularse a becas a nivel licenciatura en Brasil</strong>, las mismas<strong> se llevarán a cabo de forma presencial</strong> en una importante universidad del país sudamericano. ¡Pilas pues! Estos son los detalles.</p>
<p>La beca tiene una duración de 5 años en total y tiene como objetivo capacitar a los jóvenes graduados de diversificado.</p>
<h2><span style="color: #ff6600;">Convocatoria a guatemaltecos a postularse a becas de licenciatura en Brasil</span></h2>
<p>La <strong>Universidad Federal de Integración Latinoamericana</strong> -UNILA- abrió la convocatoria para los estudiantes que deseen postularse y estudiar una de las becas a nivel licenciatura que ofrece la institución. Entre las etapas de evaluación que tendrás que pasar se evaluará tu situación socioeconómica.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fbecas.segeplan%2Fposts%2F10158387544860778&amp;show_text=true&amp;width=500" width="500" height="718" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>Requisitos para aplicar a la beca en Brasil</strong></p>
<ul>
<li>No tener nacionalidad brasileña</li>
<li>Haber concluiido los estudios de diversificado</li>
<li>Mínimo de 18 años</li>
<li>El Comité de Selección evalúa y califica el desempeño académico de cada postulante.</li>
<li>Pasar por varias etapas de evaluación.</li>
</ul>
<div id="attachment_356223" style="width: 510px" class="wp-caption aligncenter"><img class="size-full wp-image-356223" src="https://www.guatemala.com/fotos/2022/02/Becas-en-Brasil.jpg" alt="Becas en Brasil" width="500" height="500" srcset="https://www.guatemala.com/fotos/2022/02/Becas-en-Brasil.jpg 500w, https://www.guatemala.com/fotos/2022/02/Becas-en-Brasil-300x300.jpg 300w, https://www.guatemala.com/fotos/2022/02/Becas-en-Brasil-100x100.jpg 100w, https://www.guatemala.com/fotos/2022/02/Becas-en-Brasil-150x150.jpg 150w" sizes="(max-width: 500px) 100vw, 500px" /><p class="wp-caption-text">Descripción de la foto para personas con discapacidad visual: Fachada de una universidad con un letrero color morado donde se lee UNILA. (Créditos: La Voz de Cataratas)</p></div>
<p><strong>Carreras a las que podrás aplicar </strong></p>
<ul>
<li>Administración Pública y Políticas Públicas</li>
<li>Antropología &#8211; Diversidad Cultural Latinoamericana</li>
<li>Arquitectura y Urbanismo Integral</li>
<li>Biotecnología Integral</li>
<li>Ciencias Biológicas &#8211; Ecología y Biodiversidad Integral</li>
<li>Ciencias Económicas &#8211; Economía, Integración y Desarrollo Integral</li>
<li>Ciencia Política y Sociología &#8211; Sociedad, Estado y Política en América Latina Vespertino</li>
<li>Cine y Audiovisual Integral</li>
<li>Desarrollo Rural y Seguridad Alimentaria Vespertino</li>
<li>Ingeniería Civil de Infraestructura Integral</li>
<li>Ingeniería de Energía Integral</li>
<li>Ingeniería Física Integral</li>
<li>Ingeniería de Materiales Integral</li>
<li>Ingeniería Química Integral</li>
<li>Geografía &#8211; Territorio y Sociedad en América Latina Vespertino</li>
<li>Historia &#8211; América Latina Nocturno</li>
<li>Mediación Cultural &#8211; Artes y Letras Matutino</li>
<li>Medicina Integral</li>
<li>Música Integral</li>
<li>Relaciones Internacionales e Integración Vespertino</li>
<li>Salud Colectiva Integral</li>
<li>Servicio Social</li>
</ul>
<h3><span style="color: #ff6600;">Detalles de la convocatoria</span></h3>
<p>Tienes hasta el 1 de marzo para poder aplicar a las becas. En total se ofertarán 480 cupos para las 29 carreras de grado de la UNILA. El porcentaje de beca esta sujeta a lo establecido por la fuente cooperante por lo que es importante se verifique en el <a href="https://portal-becas.segeplan.gob.gt/becas_/convocatorias" target="_blank" rel="noopener">documento denominado convocatoria</a>.</p>
<p>¿Ya sabías que en Guatemala.com tenemos canal de Telegram? Únete <strong>desde tu celular</strong> en este<a href="https://t.me/guatemalacom" target="_blank" rel="noopener"> enlace de invitación</a>.</p>

                <!-- Subsections -->
                
                                    <!-- AD DFP Native Post -->
                    <!-- /21667615084/notas_native_single -->
                    <div class="sponsor-image-content-container">
                        <div id='ad-native-post-356218'>
                            <script>
                                googletag.cmd.push(function() {
                                    googletag.defineSlot('/21667615084/notas_native_single', ['fluid'], 'ad-native-post-356218')
                                        .addService(googletag.pubads())
                                        .setTargeting("sponsored_content", 'notas_356218')
                                        .setCollapseEmptyDiv(true);
                                    googletag.enableServices();
                                    googletag.display('ad-native-post-356218');
                                });
                            </script>
                        </div>
                    </div> 
                <!-- READ MORE BUTTON -->
                
                
                                    <!-- AD DFP Bottom Desktop -->
                    <!-- /21667615084/notas_desktop_single_2 -->
                    <div class="sponsor-image-content-container">
                        <div id='ad-bottom-desktop-356218'>
                            <script>
                                googletag.cmd.push(function() {
                                    googletag.defineSlot('/21667615084/notas_desktop_single_2', [728, 90], 'ad-bottom-desktop-356218')
                                        .addService(googletag.pubads())
                                        .setTargeting("sponsored_content", 'notas_356218')
                                        .setCollapseEmptyDiv(true);
                                    googletag.enableServices();
                                    googletag.display('ad-bottom-desktop-356218');
                                });
                            </script>
                        </div>
                    </div> 
            </div>


        <div  id="fb_single_footer_356218"  class="single_footer click-ajax-scroll last" >
                
        <div class="share_box">
                            <div class="share_wa">
                    <a class="btn-whatsapp-share" href="whatsapp://send?preview_url=true&text=%2AConvocatoria+a+guatemaltecos+a+postularse+a+becas+nivel+licenciatura+en+Brasil%3A%2A+https%3A%2F%2Fwww.guatemala.com%2Fnoticias%2Fsociedad%2Fconvocatoria-guatemaltecos-postulars-becas-nivel-licenciatura-brasil.html" data-action="share/whatsapp/share">
                        <i class="icon-whatsapp"></i>
                        Compartir
                    </a>
                </div>
                                        <div class="share_fb">
                    <div class="fb-like" data-href="https://www.guatemala.com/noticias/sociedad/convocatoria-guatemaltecos-postulars-becas-nivel-licenciatura-brasil.html" data-width="55" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
                </div>
            
                            <div class="share_tw">
                    <a title="Compartir en Twitter" class="twitter-share-button"
                    href="https://twitter.com/share"
                    data-url="https://www.guatemala.com/noticias/sociedad/convocatoria-guatemaltecos-postulars-becas-nivel-licenciatura-brasil.html"
                    data-count="vertical">
                    Tweet</a>
                </div>
            
                            <div class="share_linkedin">
                    <script src="https://platform.linkedin.com/in.js" type="text/javascript">lang: es_ES</script>
                    <script type="IN/Share" data-url="https://www.guatemala.com/noticias/sociedad/convocatoria-guatemaltecos-postulars-becas-nivel-licenciatura-brasil.html"></script>
                </div>
                    </div>
                <!-- FB LIKE BUTTON -->
                <div class="facebook_like_page"><span>Me gusta GUATEMALA.COM</span> <div class="fb-like" data-href="https://www.facebook.com/Guatemalacom/" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div></div>
            </div>

                <!-- FB ADS BUTTON -->
                        </div>

        <!-- WIDGET DE DIRECTORIO EN MOVIL -->
        
        <div id="deleteMe_356218">
            <script type="text/javascript">
                if (typeof jQuery !== "undefined") {
                    jQuery(document).ready(function ($) {
                        var title = "Convocatoria a guatemaltecos a postularse a becas nivel licenciatura en Brasil";
                        var url = $('#fb_single_footer_356218').find('input[name="u4l"]').val();
                        var $twt = $('#fb_single_footer_356218').find('a.twitter-share-button');
                        var $pls = $('#fb_single_footer_356218').find('div.g-plusone');

                        $twt.data('url', url).attr('data-url', url);
                        $twt.data('text', title).attr('data-text', title);
                        $pls.data('href', url).attr('data-href', url);

                        $('#fb_single_footer_356218').find('input[name="u4l"]').remove();

                            if (typeof FB !== "undefined") {
                                FB.XFBML.parse(document.getElementById('fb_single_footer_356218'));
                                //FB.XFBML.parse(document.getElementById('fb_comment_356218'));
                            }
                            if (typeof twttr !== "undefined") {
                                if (typeof twttr.widgets !== "undefined") {
                                    twttr.widgets.load();
                                }
                            }
                            if (typeof gapi !== "undefined") {
                                gapi.plusone.go();
                            }
                        jQuery('#deleteme_356218').remove();
                    });
                }
            </script>
        </div>
    </div>

    <div class="right-content">
        
            <div class="sidebar">

                <!-- AD DFP Padrinos Desktop -->
<!--/21667615084/Padrinos_Sponsorship_300*250-320*100_TopRight-Center_Responsive-->
<div class="dfp-ad-sidebar">
    <div id='ad-padrinos-356218' style="margin-bottom:20px;">
        <script>
            googletag.cmd.push(function() {
                googletag.defineSlot('/21667615084/Padrinos_Sponsorship_300*250-320*100_TopRight-Center_Responsive', [300, 250], 'ad-padrinos-356218')
                    .addService(googletag.pubads())
                    .setCollapseEmptyDiv(true);
                googletag.enableServices();
                googletag.display('ad-padrinos-356218');
            });
        </script>
    </div>
</div>

                                    <!-- AD DFP Sidebar Desktop -->
                    <!-- /21667615084/notas_desktop_single_1 -->
                    <div class="dfp-ad-sidebar">
                        <div id='ad-sidebar-desktop-356218' style="margin-bottom:20px;">
                            <script>
                                googletag.cmd.push(function() {
                                    googletag.defineSlot('/21667615084/notas_desktop_single_1', [[300, 600], [336, 280], [300, 250]], 'ad-sidebar-desktop-356218')
                                        .addService(googletag.pubads())
                                        .setTargeting("sponsored_content", 'notas_356218')
                                        .setCollapseEmptyDiv(true);
                                    googletag.enableServices();
                                    googletag.display('ad-sidebar-desktop-356218');
                                });
                            </script>
                        </div>
                    </div> 
                <!-- WIDGET DE DIRECTORIO EN SIDEBAR -->
                
                		<div class="sidebar_posts ">
			<h2 class="more-about">También te puede interesar</h2>
			                                        <!-- <style>.hardcoded.article .info .article_title a:hover {color: #3C829C !important; }</style>
                        <div class="article_small events article hardcoded">
                            <div class="article_content">
                                <div class="article_image">
                                    <img width="270" height="153" src="https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-270x153.jpg" class="attachment-thumbnail size-thumbnail" alt="Grupo DetPon Guatemala Exportacion Vegetales frutas" srcset="https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-270x153.jpg 270w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-300x170.jpg 300w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-768x436.jpg 768w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-885x500.jpg 885w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-540x305.jpg 540w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-800x450.jpg 800w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas.jpg 890w" sizes="(max-width: 270px) 100vw, 270px" itemprop="image">						</div>
                                <div class="info">
                                    <span class="category" style="color: #3C829C !important;">Negocios </span>
                                    | <span class="date">31 Julio de 2019</span>
                                    <h3 class="article_title"><a title="Grupo DetPon: empresa comprometida con el desarrollo agrícola del país" href="https://www.guatemala.com/desarrollo/negocios/grupo-detpon-empresa-comprometida-con-el-desarrollo-agricola-del-pais.html?utm_source=guatemala.com&utm_medium=sidebar">Grupo DetPon: empresa comprometida con el desarrollo agrícola del país</a></h3>
                                    <div class="article_excerpt">
                                        <p>Grupo DetPon lleva 27 años produciendo frutas y vegetales de alta calidad, los cuales exporta a países como Estados Unidos, Canadá, Europa y Japón.</p>
                                    </div>
                                </div>
                            </div>
                        </div> -->
                
				<div class="article_small events article">
					<div class="article_content">
						<div class="article_image">
														<img width="270" height="153" src="https://www.guatemala.com/fotos/2022/02/Innovadora-plataforma-Yap-reune-seguros-para-beneficiar-a-los-guatemaltecos9-270x153.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.guatemala.com/fotos/2022/02/Innovadora-plataforma-Yap-reune-seguros-para-beneficiar-a-los-guatemaltecos9-270x153.jpg 270w, https://www.guatemala.com/fotos/2022/02/Innovadora-plataforma-Yap-reune-seguros-para-beneficiar-a-los-guatemaltecos9-300x170.jpg 300w, https://www.guatemala.com/fotos/2022/02/Innovadora-plataforma-Yap-reune-seguros-para-beneficiar-a-los-guatemaltecos9-768x436.jpg 768w, https://www.guatemala.com/fotos/2022/02/Innovadora-plataforma-Yap-reune-seguros-para-beneficiar-a-los-guatemaltecos9-885x500.jpg 885w, https://www.guatemala.com/fotos/2022/02/Innovadora-plataforma-Yap-reune-seguros-para-beneficiar-a-los-guatemaltecos9-540x305.jpg 540w, https://www.guatemala.com/fotos/2022/02/Innovadora-plataforma-Yap-reune-seguros-para-beneficiar-a-los-guatemaltecos9-800x450.jpg 800w, https://www.guatemala.com/fotos/2022/02/Innovadora-plataforma-Yap-reune-seguros-para-beneficiar-a-los-guatemaltecos9.jpg 890w" sizes="(max-width: 270px) 100vw, 270px" itemprop="image" />						</div>
						<div class="info">
							<span class="category">Sociedad </span>
							                            	| <span class="date">15 Febrero de 2022</span>
	                        							<h3 class="article_title"><a title="Yap, la nueva plataforma para comprar tu seguro de carro, llegó a Guatemala" href="https://www.guatemala.com/noticias/sociedad/yap-nueva-plataforma-comprar-seguro-carro-llego-guatemala.html">Yap, la nueva plataforma para comprar tu seguro de carro, llegó a Guatemala</a></h3>
							<div class="article_excerpt">
								<p>Te contamos más sobre la plataforma digital Yap, que te permite contratar seguros de forma fácil y confiable en línea, conoce más a continuación.</p>
							</div>
						</div>
					</div>
				 </div>
			                                        <!-- <style>.hardcoded.article .info .article_title a:hover {color: #3C829C !important; }</style>
                        <div class="article_small events article hardcoded">
                            <div class="article_content">
                                <div class="article_image">
                                    <img width="270" height="153" src="https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-270x153.jpg" class="attachment-thumbnail size-thumbnail" alt="Grupo DetPon Guatemala Exportacion Vegetales frutas" srcset="https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-270x153.jpg 270w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-300x170.jpg 300w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-768x436.jpg 768w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-885x500.jpg 885w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-540x305.jpg 540w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-800x450.jpg 800w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas.jpg 890w" sizes="(max-width: 270px) 100vw, 270px" itemprop="image">						</div>
                                <div class="info">
                                    <span class="category" style="color: #3C829C !important;">Negocios </span>
                                    | <span class="date">31 Julio de 2019</span>
                                    <h3 class="article_title"><a title="Grupo DetPon: empresa comprometida con el desarrollo agrícola del país" href="https://www.guatemala.com/desarrollo/negocios/grupo-detpon-empresa-comprometida-con-el-desarrollo-agricola-del-pais.html?utm_source=guatemala.com&utm_medium=sidebar">Grupo DetPon: empresa comprometida con el desarrollo agrícola del país</a></h3>
                                    <div class="article_excerpt">
                                        <p>Grupo DetPon lleva 27 años produciendo frutas y vegetales de alta calidad, los cuales exporta a países como Estados Unidos, Canadá, Europa y Japón.</p>
                                    </div>
                                </div>
                            </div>
                        </div> -->
                
				<div class="article_small events article">
					<div class="article_content">
						<div class="article_image">
														<img width="270" height="153" src="https://www.guatemala.com/fotos/2022/02/Trompita-la-elefante-del-Zoologico-La-Aurora-cumplio-61-anos-y-asi-lo-celebraron-270x153.jpg" class="attachment-thumbnail size-thumbnail" alt="“Trompita”, la elefante del Zoológico La Aurora cumplió 61 años y así lo celebraron" srcset="https://www.guatemala.com/fotos/2022/02/Trompita-la-elefante-del-Zoologico-La-Aurora-cumplio-61-anos-y-asi-lo-celebraron-270x153.jpg 270w, https://www.guatemala.com/fotos/2022/02/Trompita-la-elefante-del-Zoologico-La-Aurora-cumplio-61-anos-y-asi-lo-celebraron-300x170.jpg 300w, https://www.guatemala.com/fotos/2022/02/Trompita-la-elefante-del-Zoologico-La-Aurora-cumplio-61-anos-y-asi-lo-celebraron-768x436.jpg 768w, https://www.guatemala.com/fotos/2022/02/Trompita-la-elefante-del-Zoologico-La-Aurora-cumplio-61-anos-y-asi-lo-celebraron-885x500.jpg 885w, https://www.guatemala.com/fotos/2022/02/Trompita-la-elefante-del-Zoologico-La-Aurora-cumplio-61-anos-y-asi-lo-celebraron-540x305.jpg 540w, https://www.guatemala.com/fotos/2022/02/Trompita-la-elefante-del-Zoologico-La-Aurora-cumplio-61-anos-y-asi-lo-celebraron-800x450.jpg 800w, https://www.guatemala.com/fotos/2022/02/Trompita-la-elefante-del-Zoologico-La-Aurora-cumplio-61-anos-y-asi-lo-celebraron.jpg 890w" sizes="(max-width: 270px) 100vw, 270px" itemprop="image" />						</div>
						<div class="info">
							<span class="category">Sociedad </span>
							                            	| <span class="date">15 Febrero de 2022</span>
	                        							<h3 class="article_title"><a title="“Trompita”, la elefante del Zoológico La Aurora cumplió 61 años y así lo celebraron" href="https://www.guatemala.com/noticias/sociedad/trompita-elefante-zoologico-aurora-cumplio-61-anos-asi-celebraron.html">“Trompita”, la elefante del Zoológico La Aurora cumplió 61 años y así lo celebraron</a></h3>
							<div class="article_excerpt">
								<p>&#8220;Trompita&#8221;, la elefante del Zoológico La Aurora cumplió 61 años y lo festejó junto a la compañía de los guatemaltecos que llegaron a celebrarla.</p>
							</div>
						</div>
					</div>
				 </div>
								</div>

		
                                    <!-- AD DFP Sidebar Desktop -->
                    <!-- /21667615084/notas_desktop_sidebar_1 -->
                    <div class="dfp-ad-sidebar">
                        <div id='ad-sidebar-desktop-2356218' style="margin-bottom:20px;">
                            <script>
                                googletag.cmd.push(function() {
                                    googletag.defineSlot('/21667615084/notas_desktop_sidebar_1', [[300, 600], [336, 280], [300, 250]], 'ad-sidebar-desktop-2356218')
                                        .addService(googletag.pubads())
                                        .setTargeting("sponsored_content", 'notas_356218')
                                        .setCollapseEmptyDiv(true);
                                    googletag.enableServices();
                                    googletag.display('ad-sidebar-desktop-2356218');
                                });
                            </script>
                        </div>
                    </div>             </div>
        
    </div>

            <!-- /21667615084/InRead_1x1 -->
        <div class="dfp-ad">
            <div id='ad-in-read-1x1-356218'>
                <script>
                    googletag.cmd.push(function() {
                        googletag.defineSlot('/21667615084/InRead_1x1', [1, 1], 'ad-in-read-1x1-356218')
                            .addService(googletag.pubads());
                        googletag.enableServices();
                        googletag.display('ad-in-read-1x1-356218');
                    });
                </script>
            </div>
        </div> 
    </div></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next">Older Posts</button></div></div>    </div>             </div> <!-- END: div.row -->

            <div class="overlay-gt"></div>
            <div id="overlay_notifications"></div>
        </div> <!-- END: div.container -->
    </div> <!-- END: div#main-wrapper -->

    <!-- FOOTER -->
    <footer id="footer">
        <div class="container">
            <div class="row">
                <div class="logo-footer">
                    <i class="icon-logo-full"></i>
                    <i class="icon-logo-text" style="font-size: 17px;"></i>
                </div>
                <p>2022 - Todos los derechos reservados.</p>
                <nav>
                    <ul>
                        <li><a href="http://boletin.guatemala.com/subscription?f=ny763bDAkrENeRWOUpgcAiXBCs9HF1wrnILK0m5o892vU3x9K0wodP09RpsTzEPZFWdS" title="Boletín">Boletín</a></li>
                        <li><a href="https://www.guatemala.com/privacy-policy/" title="Privacy Policy">Privacy Policy</a></li>
                        <li><a href="https://www.guatemala.com/contacto/" title="Contacto">Contacto</a></li>
                        <li><a href="https://www.guatemala.com/quienes-somos/" title="Contacto">Quiénes somos</a></li>
                    </ul>
                </nav>
            </div>
        </div>
    </footer>

                        <!-- View Story Button -->
            <a id="story_link_fixed" class="story-link fixed" data-story-id="335147" href="https://www.guatemala.com/historias/sociedad/covid-19-pasos-obtener-constancia-registro-vacunacion-guatemala.html" title="Ir a Historia" data-icon-seen-url="https://www.guatemala.com/fotos/2019/09/historias-seen.png">
                <img src="https://www.guatemala.com/fotos/2019/09/historias-new.png" alt="Historia destacada">
            </a>
            
    <link rel='stylesheet' id='semantic-transition-css-css'  href='https://www.guatemala.com/wp-content/plugins/wp-quiz-pro/assets/css/transition.min.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='semantic-embed-css-css'  href='https://www.guatemala.com/wp-content/plugins/wp-quiz-pro/assets/css/embed.min.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp_quiz-front-css-css'  href='https://www.guatemala.com/wp-content/plugins/wp-quiz-pro/assets/css/main.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='traditional-skin-css-css'  href='https://www.guatemala.com/wp-content/plugins/wp-quiz-pro/assets/css/traditional-skin.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-style-css'  href='https://www.guatemala.com/wp-content/plugins/guatemala_link_embeds/assets/css/link_embed.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sponsored_traffic_frontend_css-css'  href='https://www.guatemala.com/wp-content/plugins/guatemala_sponsored_traffic/assets/css/sponsored_traffic_frontend.css?ver=1641466036' type='text/css' media='all' />
<script type='text/javascript' src='https://www.guatemala.com/assets/js/jquery/jquery.js?ver=1641466038'></script>
<script type='text/javascript' src='https://www.guatemala.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.guatemala.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM \\dd\\e yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.guatemala.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guatemala.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.guatemala.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/www.guatemala.com\/wp-admin\/admin-ajax.php","restapi":{"active":false,"url":"https:\/\/www.guatemala.com\/wp-json\/","namespace":"ajaxloadmore"},"alm_nonce":"02e542116a","pluginurl":"https:\/\/www.guatemala.com\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","speed":"250","results_text":"Displaying page {num} of {total}.","no_results_text":"No results found."};
var ajax_load_more_vars = {"id":"ajax-load-more"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guatemala.com/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.1.0.1'></script>
<script type='text/javascript' src='https://www.guatemala.com/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-previous-post/js/alm-single-posts.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://www.guatemala.com/wp-content/plugins/wp-quiz-pro/assets/js/transition.min.js?ver=1.0.9'></script>
<script type='text/javascript' src='https://www.guatemala.com/wp-content/plugins/wp-quiz-pro/assets/js/embed.min.js?ver=1.0.9'></script>
<script type='text/javascript' src='https://www.guatemala.com/wp-content/plugins/wp-quiz-pro/assets/js/hammer.min.js?ver=1.0.9'></script>
<script type='text/javascript' src='https://www.guatemala.com/wp-content/plugins/wp-quiz-pro/assets/js/dynamics.min.js?ver=1.0.9'></script>
<script type='text/javascript' src='https://www.guatemala.com/wp-content/plugins/wp-quiz-pro/assets/js/jquery.flip.min.js?ver=1.0.9'></script>
<script type='text/javascript' src='https://www.guatemala.com/wp-content/plugins/wp-quiz-pro/assets/js/jquery.jTinder.min.js?ver=1.0.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wq_l10n = {"correct":"\u00a1Correcto!","wrong":"\u00a1Incorrecto!","captionTrivia":"Obtuviste %%score%% de %%total%%","captionTriviaFB":"Obtuve %%score%% de %%total%%, y tu?","youVoted":"Tu votaste","nonce":"67ac541abe"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guatemala.com/wp-content/plugins/wp-quiz-pro/assets/js/main.min.js?ver=1.0.9'></script>
    	<script type="text/javascript" >
    	jQuery(document).ready(function($) {

        jQuery("body").on("submit",".sml_subscribe", function(e){
          e.preventDefault();

          var data = {
      			'action': 'subscribe_callback',
      			'sml_name': jQuery(this).find(".sml_nameinput").val(),
            'sml_email': jQuery(this).find(".sml_emailinput").val(),
            'sml_subscribe':jQuery(this).find("input[name='sml_subscribe']").val()
      		};

          jQuery.ajax({
            url: 'https://www.guatemala.com/wp-admin/admin-ajax.php',
            data: data,
            method: "POST",
            beforeSend:function(){
              jQuery(e.target).find(".sml_error").hide();
              jQuery(e.target).find(".sml_thankyou").hide();
              jQuery(e.target).find(".sml_submitbtn").addClass("sml_disabled");
              jQuery(e.target).find(".sml_submitbtn").prop("disabled", 1);
              jQuery(e.target).find(".sml_loading").fadeIn();
            }
          }).success(function(response){

            if(response == "1"){
              thankyouDiv = jQuery(e.target).closest(".newsletter").data("thankyou");
              if(jQuery(e.target).closest(".newsletter").find(thankyouDiv).length > 0){
                jQuery(e.target).closest(".newsletter").find('.content-send').fadeOut('fast', function(){
                  jQuery(e.target).closest(".newsletter").find(".content-left").hide();
                  jQuery(e.target).closest(".newsletter").find(".content-right").css("width", "100%");
                  jQuery(e.target).closest(".newsletter").find(".social").css("text-align", "center");
                  jQuery(e.target).closest(".newsletter").find(thankyouDiv).fadeIn('fast');
                  jQuery(this).remove();

                });

              }
              else
              {
                jQuery(e.target).find(".sml_error").html('').hide();
                jQuery(e.target).find(".sml_thankyou").html('¡Gracias por suscribirte!').fadeIn();
              }

              createCookie("remove_newsletter_modal_new", 1, 999999);
            }else{
              jQuery(e.target).find(".sml_thankyou").html('').hide();
              jQuery(e.target).find(".sml_error").html(response).fadeIn();
            }


          }).always(function(){
            jQuery(e.target).find(".sml_nameinput").val("");
            jQuery(e.target).find(".sml_emailinput").val("");
            jQuery(e.target).find(".sml_submitbtn").removeClass("sml_disabled");
            jQuery(e.target).find(".sml_submitbtn").prop("disabled", 0);
            jQuery(e.target).find(".sml_loading").fadeOut();
          });




    		});
    	});
    	</script> 
    <!-- Quantcast Tag -->
    <script type="text/javascript">
        var _qevents = _qevents || [];

        (function() {
            var elem = document.createElement('script');
            elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
            elem.async = true;
            elem.type = "text/javascript";
            var scpt = document.getElementsByTagName('script')[0];
            scpt.parentNode.insertBefore(elem, scpt);
        })();

        _qevents.push({
            qacct:"p-cY9AVe7rfqtjA"
        });
    </script>
    <noscript>
        <div style="display:none;">
            <img src="//pixel.quantserve.com/pixel/p-cY9AVe7rfqtjA.gif" border="0" height="1" width="1" alt="Quantcast"/>
        </div>
    </noscript>
    <!-- End Quantcast tag -->

        <script src="https://www.guatemala.com/assets/js/swiper.min.js"></script>
    <script type="text/javascript" src="https://www.guatemala.com/assets/js/ui.min.js?v=1641466038"></script>
    <script src="https://www.guatemala.com/assets/js/masonry.pkgd.min.js"></script>
    <script src="https://www.guatemala.com/assets/js/ssm.min.js"></script>

        <script src="https://www.guatemala.com/assets/js/menus.js?v=1641466038"></script>

    <!-- OneSignal translations -->
    <script src="/embeds/push-notifications/translations.js"></script>

    <!-- smart search -->
            <script id="smartJs" type="text/javascript" src="https://www.guatemala.com/wp-content/plugins/api_v2/js/smart_search.src.js?v=1641466038&url=https://www.guatemala.com"></script>
        <script>
        var $grid;

        jQuery(document).ready(function(){
            if (jQuery(".article").length > 0 && jQuery(".article_small").length > 0 ) {
                                    $grid = jQuery('.other-posts-group').masonry({
                        // options
                        itemSelector: '.article',
                        columnWidth: ".article_small",
                        percentPosition: true,
                    });
                            }
        });
    </script>

    <script src="https://www.guatemala.com/assets/js/pandalocker.min.js"></script>

    <!-- include scripts for badges -->
    
    <span data-time="[(2022-02-16 09:00:11)]"></span>
    <span class="websitegt"></span>

    <script src="https://www.guatemala.com/assets/js/jquery.sticky-kit.min.js"></script>
        <script id="newsletter" src="https://www.guatemala.com/assets/newsletter/js/newsletter-embed.js?v=1641466038&url=https://www.guatemala.com&domain=.guatemala.com"></script>
    <div id="nwsEmbGt"></div>

    <!-- /21667615084/VSlider_1x1 -->
    <div id='div-gpt-ad-1638408567913-0'>
        <script>
            googletag.cmd.push(function() {
                googletag.defineSlot('/21667615084/VSlider_1x1', [1, 1], 'div-gpt-ad-1638408567913-0')
                    .addService(googletag.pubads());
                googletag.enableServices();
                googletag.display('div-gpt-ad-1638408567913-0');
            });
        </script>
    </div>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"5b898c3193","applicationID":"108226898","transactionName":"NgEANUVVWkpTU01eDA9LIwJDXVtXHUNQWQQNAU8RWEdA","queueTime":0,"applicationTime":139,"atts":"GkYDQw1PSUQ=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
