<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
    <!-- METAS -->
    <meta charset="UTF-8"><script type="text/javascript">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</script>

    <!-- ICONS -->
    <link rel="icon" type="image/png" href="https://www.guatemala.com/assets/icons/favicon.ico" />
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.guatemala.com/assets/icons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.guatemala.com/assets/icons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.guatemala.com/assets/icons/favicon-16x16.png">
    <link rel="manifest" href="https://www.guatemala.com/assets/icons/manifest.json">
    <link rel="mask-icon" href="https://www.guatemala.com/assets/icons/safari-pinned-tab.svg" color="#01a0e1">
    <link rel="shortcut icon" href="https://www.guatemala.com/assets/icons/favicon.ico">

    <!-- OpenSearch -->
    <link type="application/opensearchdescription+xml" rel="search" href="/opensearch.xml">

    <!-- APP -->
    <meta name="apple-itunes-app" content="app-id=1049024104">
    <meta name="google-play-app" content="app-id=adn.guatemala.com">

    <!-- JavaScript Var Mobile Detection -->
    <script>var is_mobile=false;</script>

    <!-- JavaScript Var Is Sponsored -->
    <script>var is_sponsored=false;</script>

    <!-- ADs DFP -->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script>

    <!-- STYLES -->
    
        <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700" rel="stylesheet">
    <link rel="stylesheet" href="https://www.guatemala.com/assets/css/swiper.min.css">
    <link rel="stylesheet" href="https://www.guatemala.com/assets/css/styles.min.css?v=1584117165">
    <link rel="stylesheet" href="https://www.guatemala.com/assets/fonts/fontello/css/guatemala.css?v=1584117165">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">


    <!-- Newsletter css -->
        <link rel="stylesheet" href="https://www.guatemala.com/assets/newsletter/dist/newsletter-styles.min.css?v=1584117165">


    <!-- Smart-banner css -->
    <link rel="stylesheet" href="https://www.guatemala.com/assets/smart-app-banner/dist/smart-app-banner.css?v=1">

    <!-- METAS: NO INDEX -->
    
    <!--[if lt IE 9]>
    <script src="https://www.guatemala.com/assets/js/html5.js"></script>
    <![endif]-->
            <script>var ReadMoreActive=false;</script>
        
    <script type="text/javascript">
        //get cookie
        function getCookie(name) {
            var name = name + "=";
            var decodedCookie = decodeURIComponent(document.cookie);
            var ca = decodedCookie.split(';');
            for(var i = 0; i < ca.length; i++) {
                var c = ca[i];
                while (c.charAt(0) == ' ') {
                    c = c.substring(1);
                }
                if (c.indexOf(name) == 0) {
                    return c.substring(name.length, c.length);
                }
            }
            return "";
        }

        var cookie_dimention = getCookie('__cv');
    </script>

    <!-- START: GOOGLE ANALYTICS -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-62155778-3', 'auto');
        
ga('set', 'dimension1', 'karenkoo');
ga('set', 'dimension2', '2020-03-18');
ga('set', 'dimension3', 'Noticia');

ga('set', 'dimension4', 'Directo');

        if (cookie_dimention){
            ga('set', 'dimension5', '1');
        }
        else{
            ga('set', 'dimension5', '0');
        }

        ga('set', 'dimension6', '0');
        ga(function(tracker) {
            clientId = tracker.get('clientId');
            ga('set', 'dimension7', clientId); //just set it once
        });

        ga('send', 'pageview');

        ga('create', 'UA-62155778-7', 'auto', 'general');
                    ga('general.set', 'dimension1', 'karenkoo');
            ga('general.set', 'dimension2', '2020-03-18');
            ga('general.set', 'dimension3', 'Noticia');
                ga('general.set', 'dimension4', 'Directo');
                if (cookie_dimention){
            ga('general.set', 'dimension5', '1');
        }else{
            ga('general.set', 'dimension5', '0');
        }
        ga('general.set', 'dimension6', '0');
        ga(function(tracker) {
            clientId = tracker.get('clientId');
            ga('general.set', 'dimension7', clientId); //just set it once
        });
        ga('require', 'GTM-P9X4VWJ'); //google optimize
        ga('general.send', 'pageview');
    </script>
    <!-- END: GOOGLE ANALYTICS -->

    <!-- START: Google Ads Remarketing -->
    <!-- Global site tag (gtag.js) - Google Ads: 784477961 -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=AW-784477961"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'AW-784477961');
    </script>
    <!-- END: Google Ads Remarketing -->

    <!-- Styles for google optimize -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',4000,
    {'GTM-P9X4VWJ':true});</script>

    <!-- START: TailTarget Tag Manager TT-13133-4/CT-1115 -->
    <script>
        (function(i) {
        var ts = document.createElement('script');
        ts.type = 'text/javascript';
        ts.async = true;
        ts.src = ('https:' == document.location.protocol ? 'https://' :
        'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ts, s);
        })('TT-13133-4/CT-1115');
    </script>
    <!-- END: TailTarget Tag Manager -->

    <!-- ALEXA -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct:"WOY6o1IWNa10i+", domain:"guatemala.com",dynamic: true};
        (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js "; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=WOY6o1IWNa10i+ " style="display:none" height="1" width="1" alt="" /></noscript>

    <!-- START: FACEBOOK PIXEL -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '1590538467902767');
        fbq('track', "PageView");
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1590538467902767&ev=PageView&noscript=1"/>
    </noscript>
    <!-- END: FACEBOOK PIXEL -->

    <!-- COOKIES FUNCTIONS -->
    <script type="text/javascript">
        function createCookie(c,d,b){if(b){var a=new Date;a.setTime(a.getTime()+864E5*b);b="; expires="+a.toGMTString()}else b="";document.cookie=encodeURIComponent(c)+"="+encodeURIComponent(d)+b+"; path=/"}function readCookie(c){c=encodeURIComponent(c)+"=";for(var d=document.cookie.split(";"),b=0;b<d.length;b++){for(var a=d[b];" "===a.charAt(0);)a=a.substring(1,a.length);if(0===a.indexOf(c))return decodeURIComponent(a.substring(c.length,a.length))}return null}function eraseCookie(c){createCookie(c,"",-1)};
    </script>

    <!-- FACEBOOK APP_ID -->
    <meta property="fb:app_id" content="936078066413175"/>

        <!-- ONE SIGNAL -->
    <link rel="manifest" href="/manifest.json" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>var OneSignal = window.OneSignal || []; var popupShowed = false; var ONE_SIGNAL_APP_ID = '5009176e-359d-4cac-a5a1-823db4fb3f76'; var COOKIE_DOMAIN = '.guatemala.com'; var register = true; var autoResubscribe = true;</script>
    <script src="/embeds/push-notifications/main.js?v=1584117165"></script>

    <!-- Article metas for custom post type -->
        <!-- END: Article metas for custom post type -->

    <!-- WP_HEAD  -->
    			<script>
			var quizSiteUrl = 'https://www.guatemala.com/';
									</script>

			
<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Conoce a Ónix, el nuevo jaguar melánico del Zoológico La Aurora en la Ciudad de Guatemala</title>
<meta name="description" content="El Zoológico La Aurora le ha dado una sorpresa a los amantes de los animales, un jaguar melánico bebé se ha unido a la familia de felinos del recinto."/>
<link rel="canonical" href="https://www.guatemala.com/noticias/entretenimiento/conoce-onix-nuevo-jaguar-melanico-zoologico-la-aurora-ciudad-guatemala.html" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un jaguar melánico es el nuevo integrante del Zoológico La Aurora" />
<meta property="og:description" content="El Zoológico La Aurora le ha dado una sorpresa a los amantes de los animales, un jaguar melánico bebé se ha unido a la familia de felinos del recinto." />
<meta property="og:url" content="https://www.guatemala.com/noticias/entretenimiento/conoce-onix-nuevo-jaguar-melanico-zoologico-la-aurora-ciudad-guatemala.html" />
<meta property="og:site_name" content="Guatemala.com" />
<meta property="article:publisher" content="https://www.facebook.com/Guatemalacom" />
<meta property="article:section" content="Entretenimiento" />
<meta property="article:published_time" content="2020-03-18T14:54:09-06:00" />
<meta property="article:modified_time" content="2020-03-18T14:54:44-06:00" />
<meta property="og:updated_time" content="2020-03-18T14:54:44-06:00" />
<meta property="og:image" content="https://www.guatemala.com/fotos/2020/03/Conoce-a-O-nix-el-nuevo-jaguar-mela-nico-del-Zoolo-gico-La-Aurora-en-la-Ciudad-de-Guatemala.jpg" />
<meta property="og:image:secure_url" content="https://www.guatemala.com/fotos/2020/03/Conoce-a-O-nix-el-nuevo-jaguar-mela-nico-del-Zoolo-gico-La-Aurora-en-la-Ciudad-de-Guatemala.jpg" />
<meta property="og:image:width" content="890" />
<meta property="og:image:height" content="505" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El Zoológico La Aurora le ha dado una sorpresa a los amantes de los animales, un jaguar melánico bebé se ha unido a la familia de felinos del recinto." />
<meta name="twitter:title" content="Conoce a Ónix, el nuevo jaguar melánico del Zoológico La Aurora en la Ciudad de Guatemala" />
<meta name="twitter:site" content="@guatemala_com" />
<meta name="twitter:image" content="https://www.guatemala.com/fotos/2020/03/Conoce-a-O-nix-el-nuevo-jaguar-mela-nico-del-Zoolo-gico-La-Aurora-en-la-Ciudad-de-Guatemala.jpg" />
<meta name="twitter:creator" content="@guatemala_com" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.guatemala.com\/","name":"Guatemala.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.guatemala.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.guatemala.com\/noticias\/entretenimiento\/conoce-onix-nuevo-jaguar-melanico-zoologico-la-aurora-ciudad-guatemala.html","sameAs":["https:\/\/www.facebook.com\/Guatemalacom","https:\/\/www.instagram.com\/guatemala\/","https:\/\/twitter.com\/guatemala_com"],"@id":"#organization","name":"Guatemala.com","logo":"https:\/\/www.guatemala.com\/fotos\/201803\/guatemala-logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.guatemala.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.guatemala.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.guatemala.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guatemala.com%2Fnoticias%2Fentretenimiento%2Fconoce-onix-nuevo-jaguar-melanico-zoologico-la-aurora-ciudad-guatemala.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.guatemala.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guatemala.com%2Fnoticias%2Fentretenimiento%2Fconoce-onix-nuevo-jaguar-melanico-zoologico-la-aurora-ciudad-guatemala.html&#038;format=xml" />
			<meta property="fb:pages" content="1616390628594809" />
							<meta property="ia:markup_url" content="https://www.guatemala.com/noticias/entretenimiento/conoce-onix-nuevo-jaguar-melanico-zoologico-la-aurora-ciudad-guatemala.html?ia_markup=1" />
				    <script type="text/javascript">
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '936078066413175',
                cookie     : true,
                xfbml      : true,
                version    : 'v2.8'
            });

            FB.getLoginStatus(function(response) { statusChangeCallback(response); });
        };
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/es_ES/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

        function statusChangeCallback(response) {
            if (response.status === 'connected' && document.getElementById('buttonContainer') != undefined) {
                document.getElementById('buttonContainer').style.display='none';
            }
        }

        function checkLoginState() {
            FB.getLoginStatus(function(response) { statusChangeCallback(response); });
        }
    </script>
    <link rel="icon" href="https://www.guatemala.com/fotos/2019/03/cropped-android-chrome-512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.guatemala.com/fotos/2019/03/cropped-android-chrome-512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.guatemala.com/fotos/2019/03/cropped-android-chrome-512x512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.guatemala.com/fotos/2019/03/cropped-android-chrome-512x512-270x270.png" />
</head>
<body class="post-template-default single single-post postid-263614 single-format-standard news">
    <!-- FACEBOOK SDK -->
    <div id="fb-root"></div>
    <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.6";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

    <!-- TWITTER SDK -->
    <script>
        window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
            t._e.push(f);
            };
            return t;
        }(document, "script", "twitter-wjs"));
    </script>

    <!-- Smartbanner -->
    <script src="https://www.guatemala.com/assets/smart-app-banner/dist/smart-app-banner.js"></script>
    <script>
        function getQueryStringParameter(param) {
            var url = window.location.href.slice(window.location.href.indexOf('?') + 1).split('&');
                for (var i = 0; i < url.length; i++) {
                var urlparam = url[i].split('=');
                if (urlparam[0] == param) {
                   return urlparam[1];
                }
            }
        }

        if (!getQueryStringParameter('l')) {
            new SmartBanner({
                daysHidden: 2,   // days to hide banner after close button is clicked (defaults to 15)
                daysReminder: 7, // days to hide banner after "VIEW" button is clicked (defaults to 90)
                appStoreLanguage: 'es',
                title: 'Guatemala.com',
                author: '¡Descarga la App más chilera!',
                button: 'Ver',
                store: {
                  ios: 'En la App Store',
                  android: 'En Google Play'
                },
                price: {
                  ios: 'Gratis',
                  android: 'Gratis',
                  windows: 'Gratis'
                },
                url: {
                    ios: 'https://itunes.apple.com/app/apple-store/id1049024104?pt=117992169&ct=Widget_Home&mt=8',
                    andorid: 'https://play.google.com/store/apps/details?id=adn.guatemala.com&referrer=utm_source%3DWebsite%26utm_medium%3DWidget_home'
                },
            });
        }
    </script>

    <!-- HEADER -->
    <header id="header" class="">
        <div class="container">
            <div class="row">
                                    <div class="logo">
                        <a href="https://www.guatemala.com" title="Guatemala.com">
                            <i class="icon-logo-full"></i>
                            <span>Guatemala.com</span>
                        </a>
                        <button class="main-menu-button-mobile">
                            <i class="icon-logo-icon"></i>
                            <i class="icon-submenu-mobile"></i>
                        </button>
                    </div>
                
                <a class="logo-mobile" href="https://www.guatemala.com" title="Guatemala.com">
                    <i class="icon-logo-text"></i>
                </a>
                <button class="main-menu-button" id="showMainMenu" type="button">
                    <i class="icon-submenu-tablet"></i>
                    <span>Secciones</span>
                </button>

                <div id="main-navigation-container">
                    <nav id="main-menu">
                        <a class="home" href="https://www.guatemala.com" title="Inicio">
                            <div><i class="icon-logo-icon"></i><span>Inicio</span></div>
                        </a>
                        <a class="current" href="https://www.guatemala.com/noticias/" title="Notas">
                            <div><i class="icon-category-notas"></i><span>Notas</span></div>
                        </a>
                        <a class="" href="https://www.guatemala.com/deportes/" title="Deportes">
                            <div><i class="icon-category-deportes"></i><span>Deportes</span></div>
                        </a>
                        <a href="https://eventos.guatemala.com/" title="Eventos">
                            <div><i class="icon-category-eventos"></i><span>Eventos</span></div>
                        </a>
                        <a class="" href="https://www.guatemala.com/guias/" title="Guías">
                            <div><i class="icon-category-guias"></i><span>Guías</span></div>
                        </a>
                        <a href="https://directorio.guatemala.com/" title="Directorio">
                            <div><i class="icon-category-directorio"></i><span>Directorio</span></div>
                        </a>
                        <a href="https://aprende.guatemala.com/" title="Aprende">
                            <div><i class="icon-category-aprende"></i><span>Aprende</span></div>
                        </a>
                        <a class="" href="https://www.guatemala.com/desarrollo/" title="Desarrollo">
                            <div><i class="icon-category-desarrollo"></i><span>Desarrollo</span></div>
                        </a>
                        <a class="" href="https://www.guatemala.com/historias/" title="Historias">
                            <div><i class="icon-historias"></i><span>Historias</span></div>
                        </a>
                    </nav>

                    <div id="header-search">
                        <form id="form-header-search" method="get" action="/buscar">
                            <input id="search" type="text" name="q" placeholder="Buscar..." autocomplete="off">
                            <label class="icon-search" for="search"></label>
                        </form>
                    </div>

                    <!-- FACEBOOK LOGIN -->
                                    </div>

                <!-- MOBILE SEARCH BUTTON -->
                <button class="search-container-button" id="showSearchContainer" type="button">
                    <i class="icon-search"></i>
                </button>

                <!-- SUBMENU LINKS BUTTON -->
                <button class="show-submenu-links mobile">
                    <i class="icon-submenu"></i>
                </button>

                <!-- SUBMENU LINKS CONTENT -->
                <div id="submenu-links">
                    <a class="submenu-link" href="https://www.guatemala.com/quienes-somos/" title="Quiénes somos">Quiénes somos</a>
                    <a class="submenu-link" href="https://www.guatemala.com/contacto/" title="Contacto">Contacto</i></a>
                    <a class="submenu-link" href="https://www.guatemala.com/contacto/" title="Publicidad">Publicidad</a>
                    <a class="submenu-link" href="https://directorio.guatemala.com/registra-tu-negocio" title="Registra tu empresa">Registra tu empresa</a>
                </div>
            </div>
        </div>
    </header>

    <!-- SUBHEADER -->
    <div id="subheader-category" class=""><div class="container row"><p class="title">Entretenimiento</p><span class="menu-mobile" id="showOptionsMobile"><i class="icon-category-notas"></i><i class="icon-submenu-mobile"></i></span><ul class="main-menu"><li class="first-level"><a href="https://www.guatemala.com/noticias/cultura/" title="Cultura">Cultura</a></li><li class="current first-level"><a href="https://www.guatemala.com/noticias/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li class="first-level"><a href="https://www.guatemala.com/noticias/sociedad/" title="Sociedad">Sociedad</a></li><li class="first-level"><a href="https://www.guatemala.com/noticias/tecnologia/" title="Tecnología">Tecnología</a></li><li class="first-level"><a href="https://www.guatemala.com/noticias/vida/" title="Vida">Vida</a></li></ul></div></div>
        <!-- main content -->
    <div id="main_wrapper">

        <div class="google-translate-container">
    <div class="container">
        <div class="social">
            <a class="youtube" title="Ir a Youtube de Guatemala.com" href="https://www.youtube.com/channel/UCmjpbBFZNsxNlKKiUI-60iA?view_as=subscriber" target="_blank" rel="noopener noreferrer"><i class="icon-youtube"></i></a>
            <a class="facebook" title="Ir a Facebook de Guatemala.com" href="https://www.facebook.com/Guatemalacom/" target="_blank" rel="noopener noreferrer"><i class="icon-facebook"></i></a>
            <a class="instagram" title="Ir a Instagram de Guatemala.com" href="https://www.instagram.com/guatemala/" target="_blank" rel="noopener noreferrer"><i class="icon-instagram"></i></a>
            <a class="twitter" title="Ir a Twitter de Guatemala.com" href="https://twitter.com/guatemala_com" target="_blank" rel="noopener noreferrer"><i class="icon-twitter"></i></a>
        </div>
        <div class="space"></div>
        <!-- Google translate widget -->
        <div id="google_translate_element"></div>
        <script type="text/javascript">
            function googleTranslateElementInit() {
                new google.translate.TranslateElement({pageLanguage: 'es', layout: google.translate.TranslateElement.InlineLayout.VERTICAL}, 'google_translate_element');
            }
        </script>
        <script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
    </div>
</div>

        <div class="container">
                        <div class="row">
                
                
                    <div id="main_content"> <style type="text/css">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</style><style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap infinite fading-circles alm-layouts"  data-alm-id="" data-canonical-url="https://www.guatemala.com/noticias/entretenimiento/conoce-onix-nuevo-jaguar-melanico-zoologico-la-aurora-ciudad-guatemala.html" data-slug="conoce-onix-nuevo-jaguar-melanico-zoologico-la-aurora-ciudad-guatemala" data-post-id="263614" ><div aria-live="polite" class="alm-listing alm-ajax" data-cache="true" data-cache-id="single-cache" data-cache-path="/wp-content/cache/" data-single-post="true" data-single-post-id="263614" data-single-post-order="259441,263474,263496,263396,263334,263225,263004,262916,262741,262682,262570,262434,262322,262219,261889,261980,261754,261682,261562,261408,261331,261233,261087,260996,260776,260653,260567,260384,260306,260236,259553,259762,259741,198152,259427,259358,259134,258995,258921,258713,258598,258571,258434,258343,258292,258010,257869,257777,257342,257683,257619,257584,256983,251487,256823,256698,256612,256569,256509,256340,256199,256039,255861,255710,255697,255529,255336,255270,255146,255028,254861,254834,254802,251489,254598,193371,252862,254323,254201,253967,253402,253607,253336,253368,253182,252771,252684,252605,252340,252343,198454,252233,204512,251797,251741,251619,251563,251255,251134,250752,250774" data-single-post-title-template="{post-title}" data-single-post-site-title="Guatemala.com" data-single-post-site-tagline="Noticias, Eventos, Guías y Directorio" data-single-post-scroll="false" data-single-post-scrolltop="30" data-single-post-controls="1" data-single-post-pageview="false" data-container-type="div" data-repeater="default" data-theme-repeater="single_repeater.php" data-post-type="post" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="1" data-scroll="true" data-scroll-distance="100" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="Older Posts" data-transition="none" data-images-loaded="false"><div class="alm-reveal alm-single-post post-263614" data-url="https://www.guatemala.com/noticias/entretenimiento/conoce-onix-nuevo-jaguar-melanico-zoologico-la-aurora-ciudad-guatemala.html" data-title="Conoce a Ónix, el nuevo jaguar melánico del Zoológico La Aurora en la Ciudad de Guatemala" data-id="263614" data-page="0">	<script>
		almUrlUpdate = function(permalink, type) {

			currentPost = jQuery('.alm-reveal[data-url="'+permalink+'"]').first();
			dimensionsData = currentPost.find('.content_data').first().data();

			// auto analytics
			ga('set', 'dimension1', dimensionsData.author);
			ga('set', 'dimension2', dimensionsData.post_date);
			ga('set', 'dimension3', dimensionsData.post_type);
			ga('set', 'dimension4', 'Scroll Infinito');
			if (cookie_dimention) {
				ga('set', 'dimension5', '1');
			}else{
				ga('set', 'dimension5', '0');
			}
			ga('set', 'dimension6', dimensionsData.dimension6);
			ga('send', 'pageview', '/'+dimensionsData.post_uri);

			// general analytics
			ga('general.set', 'dimension1', dimensionsData.author);
			ga('general.set', 'dimension2', dimensionsData.post_date);
			ga('general.set', 'dimension3', dimensionsData.post_type);
			ga('general.set', 'dimension4', 'Scroll Infinito');
			if (cookie_dimention) {
				ga('general.set', 'dimension5', '1');
			}else{
				ga('general.set', 'dimension5', '0');
			}
			ga('general.set', 'dimension6', dimensionsData.dimension6);
			ga('general.send', 'pageview', '/'+dimensionsData.post_uri);
		};
    </script>

            <!-- Teads -->
        <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/86430/tag"></script>
    
    <div class="left-content">
        <div class="content_data single_content_wrapper" data-author="karenkoo" data-post_date="2020-03-18" data-post_type="Noticia" data-post_uri="/noticias/entretenimiento/conoce-onix-nuevo-jaguar-melanico-zoologico-la-aurora-ciudad-guatemala.html" data-dimension6="0">
            <div class="single_top">
                <h1 class="title">Conoce a Ónix, el nuevo jaguar melánico del Zoológico La Aurora en la Ciudad de Guatemala</h1>
                
                                    <div>
                        <span class="breadcrumbs">
                                                        <a title="Entretenimiento" href="https://www.guatemala.com/noticias/entretenimiento/" class="category">Entretenimiento</a>
                                                    </span>
                        |
                        <span class="date"><time datetime="2020-03-18 14:54:09">18 Marzo 2020  2:54 pm</time></span>
                        |
                        <span class="writter">Por: Karen Koo</span>
                    </div>
                            </div>
            <div class="single_images"> <img width="885" height="500" src="https://www.guatemala.com/fotos/2020/03/Conoce-a-O-nix-el-nuevo-jaguar-mela-nico-del-Zoolo-gico-La-Aurora-en-la-Ciudad-de-Guatemala-885x500.jpg" class="attachment-web_gallery size-web_gallery" alt="Conoce a Ónix, el nuevo jaguar melánico del Zoológico La Aurora en la Ciudad de Guatemala" srcset="https://www.guatemala.com/fotos/2020/03/Conoce-a-O-nix-el-nuevo-jaguar-mela-nico-del-Zoolo-gico-La-Aurora-en-la-Ciudad-de-Guatemala-885x500.jpg 885w, https://www.guatemala.com/fotos/2020/03/Conoce-a-O-nix-el-nuevo-jaguar-mela-nico-del-Zoolo-gico-La-Aurora-en-la-Ciudad-de-Guatemala-270x153.jpg 270w, https://www.guatemala.com/fotos/2020/03/Conoce-a-O-nix-el-nuevo-jaguar-mela-nico-del-Zoolo-gico-La-Aurora-en-la-Ciudad-de-Guatemala-300x170.jpg 300w, https://www.guatemala.com/fotos/2020/03/Conoce-a-O-nix-el-nuevo-jaguar-mela-nico-del-Zoolo-gico-La-Aurora-en-la-Ciudad-de-Guatemala-540x305.jpg 540w" sizes="(max-width: 885px) 100vw, 885px" itemprop="image" /><p class='image_caption'>El jaguar melánico bebé en el Zoológico Nacional La Aurora. (Foto: Zoológico La Aurora)</p>            </div>
            <div class="single_excerpt">
                <p>El Zoológico La Aurora le ha dado una sorpresa a los amantes de los animales, un jaguar melánico bebé se ha unido a la familia de felinos del recinto.</p>
            </div>

            
            <div class="single_content read-more">
                

                <p>¡Qué chilero! Por medio de sus redes sociales el <strong>Zoológico Nacional La Aurora</strong> dio a conocer a <strong>Ónix</strong>, un <b>jaguar melánico bebé</b>, el <strong>nuevo </strong><b>huésped</b> del <strong>recinto</strong>. ¡Si eres amante de los animales, esta noticia de encantará!</p>
<p>Aquí te compartimos todos los detalles y videos para que lo conozcas.</p>
<h2><span style="color: #ff6600;">Un jaguar melánico es el nuevo huésped del Zoológico La Aurora</span></h2>
<p>Este miércoles 18 de marzo de 2020, el equipo del Zoológico La Aurora compartió en sus <a href="http://bit.ly/ZOOLAAURORAGTCOM" target="_blank" rel="noopener">redes sociales</a> que un jaguar melánico —conocido por su nombre científico como <strong>panthera onca</strong>— de aproximadamente 6 meses, se ha unido a la familia de <strong>felinos</strong> del recinto. ¡Qué buena noticia!</p>
<p><img class="size-full wp-image-263635 aligncenter" src="https://www.guatemala.com/fotos/2020/03/Webp.net-gifmaker7.gif" alt="Conoce a Ónix, el nuevo jaguar melánico del Zoológico La Aurora en la Ciudad de Guatemala" width="350" height="350" /></p>
<p>¿Quieres conocer a Ónix, el nuevo integrante? Aquí te compartimos una de las transmisiones en vivo del equipo del zoológico junto al pequeño felino.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FZooLaAurora%2Fvideos%2F219745189136981%2F&amp;show_text=0&amp;width=476" width="476" height="476" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<h3><span style="color: #ff6600;">Datos curiosos sobre los jaguares melánicos</span></h3>
<p>El jaguar melánico es una de las especies más grandes de felinos, este increíble animal destaca por su color negro, manchas camufladas en el cuello y cabeza. Alguno de los datos curiosos sobre el jaguar melánico es su tamaño, ya que es considerado uno de los felinos más grandes de América.</p>
<p>Debido a su pelaje negro con manchas, las cuales son difíciles de percibir, es conocido también como <strong>pantera negra</strong>. Además, esta especie de felinos se caracteriza por su mandíbula, la cual es extremadamente potente.</p>
<div style="width: 476px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-263614-1" width="476" height="476" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.guatemala.com/fotos/2020/03/WhatsApp-Video-2020-03-18-at-12.05.11-PM.mp4?_=1" /><a href="https://www.guatemala.com/fotos/2020/03/WhatsApp-Video-2020-03-18-at-12.05.11-PM.mp4">https://www.guatemala.com/fotos/2020/03/WhatsApp-Video-2020-03-18-at-12.05.11-PM.mp4</a></video></div>
<p>&nbsp;</p>
<p>Por el momento Ónix, el nuevo huésped del Zoológico La Aurora, estará en observación por el personal del recinto, sin duda lo cuidarán y le darán todo el amor. Además, durante la transmisión en vivo resaltaron que se encuentran muy emocionados con la llegada de Ónix y esperan que este pequeño felino pueda compartir muy pronto con Maya —jaguar melánico hembra— e Iximché.</p>
<p>Recuerda que el zoológico se encuentra cerrado desde el 17 de marzo de 2020 hasta nuevo aviso, por lo que te recomendamos estar pendiente de las <a href="http://bit.ly/ZOOLAAURORAGTCOM" target="_blank" rel="noopener">próximas publicaciones</a> del Zoológico Nacional La Aurora, para que puedas visitar el recinto, compartir con los animales y conocer al jaguar melánico bebé.</p>

                
                                    <!-- AD DFP Native Post -->
                    <!-- /21667615084/notas_native_single -->
                    <div class="sponsor-image-content-container">
                        <div id='ad-native-post-263614'>
                            <script>
                                googletag.cmd.push(function() {
                                    googletag.defineSlot('/21667615084/notas_native_single', ['fluid'], 'ad-native-post-263614')
                                        .addService(googletag.pubads())
                                        .setTargeting("sponsored_content", 'notas_263614')
                                        .setCollapseEmptyDiv(true);
                                    googletag.enableServices();
                                    googletag.display('ad-native-post-263614');
                                });
                            </script>
                        </div>
                    </div> 
                <!-- READ MORE BUTTON -->
                
                
                                    <!-- AD DFP Bottom Desktop -->
                    <!-- /21667615084/notas_desktop_single_2 -->
                    <div class="sponsor-image-content-container">
                        <div id='ad-bottom-desktop-263614'>
                            <script>
                                googletag.cmd.push(function() {
                                    googletag.defineSlot('/21667615084/notas_desktop_single_2', [728, 90], 'ad-bottom-desktop-263614')
                                        .addService(googletag.pubads())
                                        .setTargeting("sponsored_content", 'notas_263614')
                                        .setCollapseEmptyDiv(true);
                                    googletag.enableServices();
                                    googletag.display('ad-bottom-desktop-263614');
                                });
                            </script>
                        </div>
                    </div> 
            </div>


        <div  id="fb_single_footer_263614"  class="single_footer click-ajax-scroll last" >
                
        <div class="share_box">
                            <div class="share_fb">
                    <div class="fb-like" data-href="https://www.guatemala.com/noticias/entretenimiento/conoce-onix-nuevo-jaguar-melanico-zoologico-la-aurora-ciudad-guatemala.html" data-width="55" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
                </div>
            
                            <div class="share_tw">
                    <a title="Compartir en Twitter" class="twitter-share-button"
                    href="https://twitter.com/share"
                    data-url="https://www.guatemala.com/noticias/entretenimiento/conoce-onix-nuevo-jaguar-melanico-zoologico-la-aurora-ciudad-guatemala.html"
                    data-count="vertical">
                    Tweet</a>
                </div>
            
                            <div class="share_linkedin">
                    <script src="https://platform.linkedin.com/in.js" type="text/javascript">lang: es_ES</script>
                    <script type="IN/Share" data-url="https://www.guatemala.com/noticias/entretenimiento/conoce-onix-nuevo-jaguar-melanico-zoologico-la-aurora-ciudad-guatemala.html"></script>
                </div>
                    </div>
                <!-- FB LIKE BUTTON -->
                <div class="facebook_like_page"><span>Me gusta GUATEMALA.COM</span> <div class="fb-like" data-href="https://www.facebook.com/Guatemalacom/" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div></div>
            </div>

                <!-- FB ADS BUTTON -->
                        </div>

        <!-- WIDGET DE DIRECTORIO EN MOVIL -->
                    <div class="directory-widget">
    <div class="directory-widget-header">
        <div class="logo"></div>
        <h2 class="title">Empresas destacadas</h2>
    </div>
    <div class="directory-widget-body">
        <ul class="directory-list">
            <li>
                <a href="https://directorio.guatemala.com/listado/meykos-a-domicilio.html" title="Meykos" target="_blank">
                    <div class="image-company">
                        <img src="https://www.guatemala.com/fotos/201805/meykos-1.jpg" alt="Meykos">
                    </div>
                    <span class="name-company notranslate">Meykos</span>
                    <i class="icon-right-open-big"></i>
                </a>
            </li>
            <li>
                <a href="http://bit.ly/2COPJjt" title="Tiendas MAX" target="_blank">
                    <div class="image-company">
                        <img src="https://www.guatemala.com/fotos/2019/01/logo-max-100x100.png" alt="Tiendas MAX">
                    </div>
                    <span class="name-company notranslate">Tiendas MAX</span>
                    <i class="icon-right-open-big"></i>
                </a>
            </li>
            <li>
                <a href="https://directorio.guatemala.com/listado/resultados.php?keyword=TreFra+Group" title="Trefra Group" target="_blank">
                    <div class="image-company">
                        <img src="https://www.guatemala.com/fotos/201805/Trefra-01.png" alt="Trefra Group">
                    </div>
                    <span class="name-company notranslate">Trefra Group</span>
                    <i class="icon-right-open-big"></i>
                </a>
            </li>
            <li>
                <a href="https://www.toyota.com.gt/?utm_source=Toyota&utm_medium=Logo%20guatemalapuntocom&utm_campaign=Presencia%20fija" title="Toyota Guatemala" target="_blank">
                    <div class="image-company">
                        <img src="https://www.guatemala.com/fotos/201805/toyota-color.png" alt="Toyota Guatemala">
                    </div>
                    <span class="name-company notranslate">Toyota Guatemala</span>
                    <i class="icon-right-open-big"></i>
                </a>
            </li>
             <li>
                <a href="https://www.claro.com.gt/personas/?utm_source=GTCOM&utm_medium=WIDGET&utm_campaign=AON" title="Claro" target="_blank">
                    <div class="image-company">
                        <img src="https://www.guatemala.com/fotos/2019/01/Logo-Claro-200x200.jpg" alt="Claro">
                    </div>
                    <span class="name-company notranslate">Claro</span>
                    <i class="icon-right-open-big"></i>
                </a>
            </li>
            <li>
                <a href="https://directorio.guatemala.com/listado/guia/comercios-negocios/alfabetico?keyword=cemaco&utm_source=guatemala_com&utm_medium=widget_directorio&utm_campaign=cemaco" title="Cemaco" target="_blank">
                    <div class="image-company">
                        <img src="https://www.guatemala.com/fotos/2018/08/cemaco.png" alt="Cemaco">
                    </div>
                    <span class="name-company notranslate">Cemaco</span>
                    <i class="icon-right-open-big"></i>
                </a>
            </li>
             <li>
                <a href="https://directorio.guatemala.com" title="Más en directorio" target="_blank">
                    <div class="image-company">
                        <i class="icon-category-directorio"></i>
                    </div>
                    <span class="name-company notranslate">Más en directorio</span>
                    <i class="icon-arrow-fordward-outline"></i>
                </a>
            </li>
        </ul>
    </div>
</div>        
        <div id="deleteMe_263614">
            <script type="text/javascript">
                if (typeof jQuery !== "undefined") {
                    jQuery(document).ready(function ($) {
                        var title = "Conoce a &Oacute;nix, el nuevo jaguar mel&aacute;nico del Zool&oacute;gico La Aurora en la Ciudad de Guatemala";
                        var url = $('#fb_single_footer_263614').find('input[name="u4l"]').val();
                        var $twt = $('#fb_single_footer_263614').find('a.twitter-share-button');
                        var $pls = $('#fb_single_footer_263614').find('div.g-plusone');

                        $twt.data('url', url).attr('data-url', url);
                        $twt.data('text', title).attr('data-text', title);
                        $pls.data('href', url).attr('data-href', url);

                        $('#fb_single_footer_263614').find('input[name="u4l"]').remove();

                            if (typeof FB !== "undefined") {
                                FB.XFBML.parse(document.getElementById('fb_single_footer_263614'));
                                //FB.XFBML.parse(document.getElementById('fb_comment_263614'));
                            }
                            if (typeof twttr !== "undefined") {
                                if (typeof twttr.widgets !== "undefined") {
                                    twttr.widgets.load();
                                }
                            }
                            if (typeof gapi !== "undefined") {
                                gapi.plusone.go();
                            }
                        jQuery('#deleteme_263614').remove();
                    });
                }
            </script>
        </div>
    </div>

    <div class="right-content">
        
            <div class="sidebar">
                                    <!-- AD DFP Sidebar Desktop -->
                    <!-- /21667615084/notas_desktop_single_1 -->
                    <div class="dfp-ad-sidebar">
                        <div id='ad-sidebar-desktop-263614' style="margin-bottom:20px;">
                            <script>
                                googletag.cmd.push(function() {
                                    googletag.defineSlot('/21667615084/notas_desktop_single_1', [[300, 600], [336, 280], [300, 250]], 'ad-sidebar-desktop-263614')
                                        .addService(googletag.pubads())
                                        .setTargeting("sponsored_content", 'notas_263614')
                                        .setCollapseEmptyDiv(true);
                                    googletag.enableServices();
                                    googletag.display('ad-sidebar-desktop-263614');
                                });
                            </script>
                        </div>
                    </div> 
                <!-- WIDGET DE DIRECTORIO EN SIDEBAR -->
                                    <div class="directory-widget">
    <div class="directory-widget-header">
        <div class="logo"></div>
        <h2 class="title">Empresas destacadas</h2>
    </div>
    <div class="directory-widget-body">
        <ul class="directory-list">
            <li>
                <a href="https://directorio.guatemala.com/listado/meykos-a-domicilio.html" title="Meykos" target="_blank">
                    <div class="image-company">
                        <img src="https://www.guatemala.com/fotos/201805/meykos-1.jpg" alt="Meykos">
                    </div>
                    <span class="name-company notranslate">Meykos</span>
                    <i class="icon-right-open-big"></i>
                </a>
            </li>
            <li>
                <a href="http://bit.ly/2COPJjt" title="Tiendas MAX" target="_blank">
                    <div class="image-company">
                        <img src="https://www.guatemala.com/fotos/2019/01/logo-max-100x100.png" alt="Tiendas MAX">
                    </div>
                    <span class="name-company notranslate">Tiendas MAX</span>
                    <i class="icon-right-open-big"></i>
                </a>
            </li>
            <li>
                <a href="https://directorio.guatemala.com/listado/resultados.php?keyword=TreFra+Group" title="Trefra Group" target="_blank">
                    <div class="image-company">
                        <img src="https://www.guatemala.com/fotos/201805/Trefra-01.png" alt="Trefra Group">
                    </div>
                    <span class="name-company notranslate">Trefra Group</span>
                    <i class="icon-right-open-big"></i>
                </a>
            </li>
            <li>
                <a href="https://www.toyota.com.gt/?utm_source=Toyota&utm_medium=Logo%20guatemalapuntocom&utm_campaign=Presencia%20fija" title="Toyota Guatemala" target="_blank">
                    <div class="image-company">
                        <img src="https://www.guatemala.com/fotos/201805/toyota-color.png" alt="Toyota Guatemala">
                    </div>
                    <span class="name-company notranslate">Toyota Guatemala</span>
                    <i class="icon-right-open-big"></i>
                </a>
            </li>
             <li>
                <a href="https://www.claro.com.gt/personas/?utm_source=GTCOM&utm_medium=WIDGET&utm_campaign=AON" title="Claro" target="_blank">
                    <div class="image-company">
                        <img src="https://www.guatemala.com/fotos/2019/01/Logo-Claro-200x200.jpg" alt="Claro">
                    </div>
                    <span class="name-company notranslate">Claro</span>
                    <i class="icon-right-open-big"></i>
                </a>
            </li>
            <li>
                <a href="https://directorio.guatemala.com/listado/guia/comercios-negocios/alfabetico?keyword=cemaco&utm_source=guatemala_com&utm_medium=widget_directorio&utm_campaign=cemaco" title="Cemaco" target="_blank">
                    <div class="image-company">
                        <img src="https://www.guatemala.com/fotos/2018/08/cemaco.png" alt="Cemaco">
                    </div>
                    <span class="name-company notranslate">Cemaco</span>
                    <i class="icon-right-open-big"></i>
                </a>
            </li>
             <li>
                <a href="https://directorio.guatemala.com" title="Más en directorio" target="_blank">
                    <div class="image-company">
                        <i class="icon-category-directorio"></i>
                    </div>
                    <span class="name-company notranslate">Más en directorio</span>
                    <i class="icon-arrow-fordward-outline"></i>
                </a>
            </li>
        </ul>
    </div>
</div>                
                <div class="guate-video">
    <!-- used only as a placeholder -->
</div>

                		<div class="sidebar_posts ">
			<h2 class="more-about">También te puede interesar</h2>
			                                        <!-- <style>.hardcoded.article .info .article_title a:hover {color: #3C829C !important; }</style>
                        <div class="article_small events article hardcoded">
                            <div class="article_content">
                                <div class="article_image">
                                    <img width="270" height="153" src="https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-270x153.jpg" class="attachment-thumbnail size-thumbnail" alt="Grupo DetPon Guatemala Exportacion Vegetales frutas" srcset="https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-270x153.jpg 270w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-300x170.jpg 300w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-768x436.jpg 768w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-885x500.jpg 885w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-540x305.jpg 540w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-800x450.jpg 800w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas.jpg 890w" sizes="(max-width: 270px) 100vw, 270px" itemprop="image">						</div>
                                <div class="info">
                                    <span class="category" style="color: #3C829C !important;">Negocios </span>
                                    | <span class="date">31 Julio de 2019</span>
                                    <h3 class="article_title"><a title="Grupo DetPon: empresa comprometida con el desarrollo agrícola del país" href="https://www.guatemala.com/desarrollo/negocios/grupo-detpon-empresa-comprometida-con-el-desarrollo-agricola-del-pais.html?utm_source=guatemala.com&utm_medium=sidebar">Grupo DetPon: empresa comprometida con el desarrollo agrícola del país</a></h3>
                                    <div class="article_excerpt">
                                        <p>Grupo DetPon lleva 27 años produciendo frutas y vegetales de alta calidad, los cuales exporta a países como Estados Unidos, Canadá, Europa y Japón.</p>
                                    </div>
                                </div>
                            </div>
                        </div> -->
                
				<div class="article_small events article">
					<div class="article_content">
						<div class="article_image">
														<img width="270" height="153" src="https://www.guatemala.com/fotos/2020/03/Peliculas-guatemaltecas-que-puedes-ver-en-linea-270x153.jpg" class="attachment-thumbnail size-thumbnail" alt="Películas guatemaltecas que puedes ver en línea" srcset="https://www.guatemala.com/fotos/2020/03/Peliculas-guatemaltecas-que-puedes-ver-en-linea-270x153.jpg 270w, https://www.guatemala.com/fotos/2020/03/Peliculas-guatemaltecas-que-puedes-ver-en-linea-300x170.jpg 300w, https://www.guatemala.com/fotos/2020/03/Peliculas-guatemaltecas-que-puedes-ver-en-linea-768x436.jpg 768w, https://www.guatemala.com/fotos/2020/03/Peliculas-guatemaltecas-que-puedes-ver-en-linea-885x500.jpg 885w, https://www.guatemala.com/fotos/2020/03/Peliculas-guatemaltecas-que-puedes-ver-en-linea-540x305.jpg 540w, https://www.guatemala.com/fotos/2020/03/Peliculas-guatemaltecas-que-puedes-ver-en-linea-800x450.jpg 800w, https://www.guatemala.com/fotos/2020/03/Peliculas-guatemaltecas-que-puedes-ver-en-linea.jpg 890w" sizes="(max-width: 270px) 100vw, 270px" itemprop="image" />						</div>
						<div class="info">
							<span class="category">Entretenimiento </span>
							                            	| <span class="date">17 Marzo de 2020</span>
	                        							<h3 class="article_title"><a title="Películas guatemaltecas que puedes ver en línea" href="https://www.guatemala.com/noticias/entretenimiento/peliculas-guatemaltecas-puedes-ver-linea.html">Películas guatemaltecas que puedes ver en línea</a></h3>
							<div class="article_excerpt">
								<p>Te compartimos algunas películas guatemaltecas que puedes ver en línea, para que te quedes en casa y disfrutes del talento de directores del país.</p>
							</div>
						</div>
					</div>
				 </div>
			                                        <!-- <style>.hardcoded.article .info .article_title a:hover {color: #3C829C !important; }</style>
                        <div class="article_small events article hardcoded">
                            <div class="article_content">
                                <div class="article_image">
                                    <img width="270" height="153" src="https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-270x153.jpg" class="attachment-thumbnail size-thumbnail" alt="Grupo DetPon Guatemala Exportacion Vegetales frutas" srcset="https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-270x153.jpg 270w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-300x170.jpg 300w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-768x436.jpg 768w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-885x500.jpg 885w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-540x305.jpg 540w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-800x450.jpg 800w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas.jpg 890w" sizes="(max-width: 270px) 100vw, 270px" itemprop="image">						</div>
                                <div class="info">
                                    <span class="category" style="color: #3C829C !important;">Negocios </span>
                                    | <span class="date">31 Julio de 2019</span>
                                    <h3 class="article_title"><a title="Grupo DetPon: empresa comprometida con el desarrollo agrícola del país" href="https://www.guatemala.com/desarrollo/negocios/grupo-detpon-empresa-comprometida-con-el-desarrollo-agricola-del-pais.html?utm_source=guatemala.com&utm_medium=sidebar">Grupo DetPon: empresa comprometida con el desarrollo agrícola del país</a></h3>
                                    <div class="article_excerpt">
                                        <p>Grupo DetPon lleva 27 años produciendo frutas y vegetales de alta calidad, los cuales exporta a países como Estados Unidos, Canadá, Europa y Japón.</p>
                                    </div>
                                </div>
                            </div>
                        </div> -->
                
				<div class="article_small events article">
					<div class="article_content">
						<div class="article_image">
														<img width="270" height="153" src="https://www.guatemala.com/fotos/2020/03/Un-oso-es-el-nuevo-integrante-del-zoologico-La-Aurora-270x153.png" class="attachment-thumbnail size-thumbnail" alt="Un oso es el nuevo integrante del zoológico La Aurora" srcset="https://www.guatemala.com/fotos/2020/03/Un-oso-es-el-nuevo-integrante-del-zoologico-La-Aurora-270x153.png 270w, https://www.guatemala.com/fotos/2020/03/Un-oso-es-el-nuevo-integrante-del-zoologico-La-Aurora-300x170.png 300w, https://www.guatemala.com/fotos/2020/03/Un-oso-es-el-nuevo-integrante-del-zoologico-La-Aurora-768x436.png 768w, https://www.guatemala.com/fotos/2020/03/Un-oso-es-el-nuevo-integrante-del-zoologico-La-Aurora-885x500.png 885w, https://www.guatemala.com/fotos/2020/03/Un-oso-es-el-nuevo-integrante-del-zoologico-La-Aurora-540x305.png 540w, https://www.guatemala.com/fotos/2020/03/Un-oso-es-el-nuevo-integrante-del-zoologico-La-Aurora-800x450.png 800w, https://www.guatemala.com/fotos/2020/03/Un-oso-es-el-nuevo-integrante-del-zoologico-La-Aurora.png 890w" sizes="(max-width: 270px) 100vw, 270px" itemprop="image" />						</div>
						<div class="info">
							<span class="category">Entretenimiento </span>
							                            	| <span class="date">17 Marzo de 2020</span>
	                        							<h3 class="article_title"><a title="Un oso es el nuevo huésped del Zoológico La Aurora en la Ciudad de Guatemala" href="https://www.guatemala.com/noticias/entretenimiento/oso-nuevo-huesped-zoologico-la-aurora-ciudad-guatemala.html">Un oso es el nuevo huésped del Zoológico La Aurora en la Ciudad de Guatemala</a></h3>
							<div class="article_excerpt">
								<p>¡Hay un nuevo huésped en el Zoológico Nacional La Aurora en la Ciudad de Guatemala! Se trata de un oso, te compartimos fotos y videos.</p>
							</div>
						</div>
					</div>
				 </div>
								</div>

		
                                    <!-- AD DFP Sidebar Desktop -->
                    <!-- /21667615084/notas_desktop_sidebar_1 -->
                    <div class="dfp-ad-sidebar">
                        <div id='ad-sidebar-desktop-2263614' style="margin-bottom:20px;">
                            <script>
                                googletag.cmd.push(function() {
                                    googletag.defineSlot('/21667615084/notas_desktop_sidebar_1', [[300, 600], [336, 280], [300, 250]], 'ad-sidebar-desktop-2263614')
                                        .addService(googletag.pubads())
                                        .setTargeting("sponsored_content", 'notas_263614')
                                        .setCollapseEmptyDiv(true);
                                    googletag.enableServices();
                                    googletag.display('ad-sidebar-desktop-2263614');
                                });
                            </script>
                        </div>
                    </div>             </div>
        
    </div>

    </div></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next">Older Posts</button></div></div>    </div>             </div> <!-- END: div.row -->

            <div class="overlay-gt"></div>
            <div id="overlay_notifications"></div>
        </div> <!-- END: div.container -->
    </div> <!-- END: div#main-wrapper -->

    <!-- FOOTER -->
    <footer id="footer">
        <div class="container">
            <div class="row">
                <div class="logo-footer">
                    <i class="icon-logo-full"></i>
                    <i class="icon-logo-text"></i>
                </div>
                <p>2020 - Todos los derechos reservados.</p>
                <nav>
                    <ul>
                        <li><a href="http://boletin.guatemala.com/subscription?f=ny763bDAkrENeRWOUpgcAiXBCs9HF1wrnILK0m5o892vU3x9K0wodP09RpsTzEPZFWdS" title="Boletín">Boletín</a></li>
                        <li><a href="https://www.guatemala.com/privacy-policy/" title="Privacy Policy">Privacy Policy</a></li>
                        <li><a href="https://www.guatemala.com/contacto/" title="Contacto">Contacto</a></li>
                        <li><a href="https://www.guatemala.com/quienes-somos/" title="Contacto">Quiénes somos</a></li>
                    </ul>
                </nav>
            </div>
        </div>
    </footer>

            <!-- View Story Button -->
        <a id="story_link_fixed" class="story-link fixed" data-story-id="259069" href="http://bit.ly/Shelldepart" title="Ir a Historia" data-icon-seen-url="https://www.guatemala.com/fotos/2019/09/historias-seen.png">
            <img src="https://www.guatemala.com/fotos/2019/09/historias-new.png" alt="Historia destacada">
        </a>
    
    <link rel='stylesheet' id='mediaelement-css'  href='https://www.guatemala.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.guatemala.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='semantic-transition-css-css'  href='https://www.guatemala.com/wp-content/plugins/wp-quiz-pro/assets/css/transition.min.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='semantic-embed-css-css'  href='https://www.guatemala.com/wp-content/plugins/wp-quiz-pro/assets/css/embed.min.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp_quiz-front-css-css'  href='https://www.guatemala.com/wp-content/plugins/wp-quiz-pro/assets/css/main.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='traditional-skin-css-css'  href='https://www.guatemala.com/wp-content/plugins/wp-quiz-pro/assets/css/traditional-skin.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-style-css'  href='https://www.guatemala.com/wp-content/plugins/guatemala_link_embeds/assets/css/link_embed.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sponsored_traffic_frontend_css-css'  href='https://www.guatemala.com/wp-content/plugins/guatemala_sponsored_traffic/assets/css/sponsored_traffic_frontend.css?ver=1584117165' type='text/css' media='all' />
<script type='text/javascript' src='https://www.guatemala.com/assets/js/jquery/jquery.js?ver=1584117165'></script>
<script type='text/javascript' src='https://www.guatemala.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.guatemala.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM \\dd\\e yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.guatemala.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guatemala.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.guatemala.com/wp-content/plugins/guatemala_raffle/assets/js/raffle_script.js?ver=1584117165'></script>
<script type='text/javascript' src='https://www.guatemala.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/www.guatemala.com\/wp-admin\/admin-ajax.php","restapi":{"active":false,"url":"https:\/\/www.guatemala.com\/wp-json\/","namespace":"ajaxloadmore"},"alm_nonce":"d5e2b3edc3","pluginurl":"https:\/\/www.guatemala.com\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","speed":"250","results_text":"Displaying page {num} of {total}.","no_results_text":"No results found."};
var ajax_load_more_vars = {"id":"ajax-load-more"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guatemala.com/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.1.0.1'></script>
<script type='text/javascript' src='https://www.guatemala.com/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-previous-post/js/alm-single-posts.min.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"Ninguno","Time Slider":"Control de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de v\u00eddeo","Audio Player":"Reproductor de audio","Volume Slider":"Control de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guatemala.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='https://www.guatemala.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.guatemala.com/wp-content/plugins/wp-quiz-pro/assets/js/transition.min.js?ver=1.0.9'></script>
<script type='text/javascript' src='https://www.guatemala.com/wp-content/plugins/wp-quiz-pro/assets/js/embed.min.js?ver=1.0.9'></script>
<script type='text/javascript' src='https://www.guatemala.com/wp-content/plugins/wp-quiz-pro/assets/js/hammer.min.js?ver=1.0.9'></script>
<script type='text/javascript' src='https://www.guatemala.com/wp-content/plugins/wp-quiz-pro/assets/js/dynamics.min.js?ver=1.0.9'></script>
<script type='text/javascript' src='https://www.guatemala.com/wp-content/plugins/wp-quiz-pro/assets/js/jquery.flip.min.js?ver=1.0.9'></script>
<script type='text/javascript' src='https://www.guatemala.com/wp-content/plugins/wp-quiz-pro/assets/js/jquery.jTinder.min.js?ver=1.0.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wq_l10n = {"correct":"\u00a1Correcto!","wrong":"\u00a1Incorrecto!","captionTrivia":"Obtuviste %%score%% de %%total%%","captionTriviaFB":"Obtuve %%score%% de %%total%%, y tu?","youVoted":"Tu votaste","nonce":"b2e1662b8e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guatemala.com/wp-content/plugins/wp-quiz-pro/assets/js/main.min.js?ver=1.0.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SponsoredTrafficData = {"fb-tg":"<a href=\"https:\/\/www.guatemala.com\" title=\"Guatemala.com\"><img src=\"https:\/\/www.guatemala.com\/fotos\/201611\/banner-demo.jpg\" alt=\"Empresa Amiga\"><\/a>","meykos-paid":"<a href=\"http:\/\/directorio.guatemala.com\/listado\/meykos-24-horas.html?utm_source=meykos-paid&utm_campaign=PagePostFacebook&utm_medium=banner\" title=\"Meykos\"><img src=\"https:\/\/www.guatemala.com\/fotos\/201702\/banner-meykos.jpg\" alt=\"Meykos\"><\/a>","saul-moda-paid":"<a href=\"http:\/\/www.saulemendez.com\/site\/es\/coleccion-saul\/tienda-guatemala\/looks-show.html\" title=\"Sa\u00fal\" target=\"_blank\"><img src=\"https:\/\/www.guatemala.com\/fotos\/201703\/Adds-Guatemala-Show-6.png\" alt=\"Sa\u00fal\"><\/a>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guatemala.com/wp-content/plugins/guatemala_sponsored_traffic/assets/js/sponsored_traffic_frontend.js?ver=1584117165'></script>
    	<script type="text/javascript" >
    	jQuery(document).ready(function($) {

        jQuery("body").on("submit",".sml_subscribe", function(e){
          e.preventDefault();

          var data = {
      			'action': 'subscribe_callback',
      			'sml_name': jQuery(this).find(".sml_nameinput").val(),
            'sml_email': jQuery(this).find(".sml_emailinput").val(),
            'sml_subscribe':jQuery(this).find("input[name='sml_subscribe']").val()
      		};

          jQuery.ajax({
            url: 'https://www.guatemala.com/wp-admin/admin-ajax.php',
            data: data,
            method: "POST",
            beforeSend:function(){
              jQuery(e.target).find(".sml_error").hide();
              jQuery(e.target).find(".sml_thankyou").hide();
              jQuery(e.target).find(".sml_submitbtn").addClass("sml_disabled");
              jQuery(e.target).find(".sml_submitbtn").prop("disabled", 1);
              jQuery(e.target).find(".sml_loading").fadeIn();
            }
          }).success(function(response){

            if(response == "1"){
              thankyouDiv = jQuery(e.target).closest(".newsletter").data("thankyou");
              if(jQuery(e.target).closest(".newsletter").find(thankyouDiv).length > 0){
                jQuery(e.target).closest(".newsletter").find('.content-send').fadeOut('fast', function(){
                  jQuery(e.target).closest(".newsletter").find(".content-left").hide();
                  jQuery(e.target).closest(".newsletter").find(".content-right").css("width", "100%");
                  jQuery(e.target).closest(".newsletter").find(".social").css("text-align", "center");
                  jQuery(e.target).closest(".newsletter").find(thankyouDiv).fadeIn('fast');
                  jQuery(this).remove();

                });

              }
              else
              {
                jQuery(e.target).find(".sml_error").html('').hide();
                jQuery(e.target).find(".sml_thankyou").html('¡Gracias por suscribirte!').fadeIn();
              }

              createCookie("remove_newsletter_modal_new", 1, 999999);
            }else{
              jQuery(e.target).find(".sml_thankyou").html('').hide();
              jQuery(e.target).find(".sml_error").html(response).fadeIn();
            }


          }).always(function(){
            jQuery(e.target).find(".sml_nameinput").val("");
            jQuery(e.target).find(".sml_emailinput").val("");
            jQuery(e.target).find(".sml_submitbtn").removeClass("sml_disabled");
            jQuery(e.target).find(".sml_submitbtn").prop("disabled", 0);
            jQuery(e.target).find(".sml_loading").fadeOut();
          });




    		});
    	});
    	</script> 
    <!-- Quantcast Tag -->
    <script type="text/javascript">
        var _qevents = _qevents || [];

        (function() {
            var elem = document.createElement('script');
            elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
            elem.async = true;
            elem.type = "text/javascript";
            var scpt = document.getElementsByTagName('script')[0];
            scpt.parentNode.insertBefore(elem, scpt);
        })();

        _qevents.push({
            qacct:"p-cY9AVe7rfqtjA"
        });
    </script>
    <noscript>
        <div style="display:none;">
            <img src="//pixel.quantserve.com/pixel/p-cY9AVe7rfqtjA.gif" border="0" height="1" width="1" alt="Quantcast"/>
        </div>
    </noscript>
    <!-- End Quantcast tag -->

        <script src="https://www.guatemala.com/assets/js/swiper.min.js"></script>
    <script type="text/javascript" src="https://www.guatemala.com/assets/js/ui.min.js?v=1584117165"></script>
    <script src="https://www.guatemala.com/assets/js/masonry.pkgd.min.js"></script>
    <script src="https://www.guatemala.com/assets/js/ssm.min.js"></script>

        <script src="https://www.guatemala.com/assets/js/menus.js?v=1584117165"></script>

    <!-- OneSignal translations -->
    <script src="/embeds/push-notifications/translations.js"></script>

    <!-- smart search -->
            <script id="smartJs" type="text/javascript" src="https://www.guatemala.com/wp-content/plugins/api_v2/js/smart_search.src.js?v=1584117165&url=https://www.guatemala.com"></script>
        <script>
        var $grid;

        jQuery(window).load(function(){
            if (jQuery(".article").length > 0 && jQuery(".article_small").length > 0 ) {
                                    $grid = jQuery('.other-posts-group').masonry({
                        // options
                        itemSelector: '.article',
                        columnWidth: ".article_small",
                        percentPosition: true,
                    });
                            }
        });
    </script>

    <script src="https://www.guatemala.com/assets/js/pandalocker.min.js"></script>

    <!-- include scripts for badges -->
    
    <span data-time="[(2020-03-18 16:21:51)]"></span>
    <span class="websitegt"></span>

    <script src="https://www.guatemala.com/assets/js/jquery.sticky-kit.min.js"></script>
        <script id="newsletter" src="https://www.guatemala.com/assets/newsletter/js/newsletter-embed.js?v=1584117165&url=https://www.guatemala.com&domain=.guatemala.com"></script>
    <div id="nwsEmbGt"></div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"5b898c3193","applicationID":"108226898","transactionName":"NgEANUVVWkpTU01eDA9LIwJDXVtXHUNQWQQNAU8RWEdA","queueTime":0,"applicationTime":172,"atts":"GkYDQw1PSUQ=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
