<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
    <!-- METAS -->
    <meta charset="UTF-8"><script type="text/javascript">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</script>

    <!-- ICONS -->
    <link rel="icon" type="image/png" href="https://www.guatemala.com/assets/icons/favicon.ico" />
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.guatemala.com/assets/icons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.guatemala.com/assets/icons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.guatemala.com/assets/icons/favicon-16x16.png">
    <link rel="manifest" href="https://www.guatemala.com/assets/icons/manifest.json">
    <link rel="mask-icon" href="https://www.guatemala.com/assets/icons/safari-pinned-tab.svg" color="#01a0e1">
    <link rel="shortcut icon" href="https://www.guatemala.com/assets/icons/favicon.ico">

    <!-- OpenSearch -->
    <link type="application/opensearchdescription+xml" rel="search" href="/opensearch.xml">

    <!-- APP -->
    <meta name="apple-itunes-app" content="app-id=1049024104">
    <meta name="google-play-app" content="app-id=adn.guatemala.com">

    <!-- JavaScript Var Mobile Detection -->
    <script>var is_mobile=false;</script>

    <!-- JavaScript Var Is Sponsored -->
    <script>var is_sponsored=false;</script>

    <!-- Header Bidder e-planning -->
    <script src="//i.e-planning.net/layers/hbdfp2.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="2b40f"></script>

    <!-- ADs DFP -->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script>

    <!-- STYLES -->
    
        <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700" rel="stylesheet">
    <link rel="stylesheet" href="https://www.guatemala.com/assets/css/swiper.min.css">
    <link rel="stylesheet" href="https://www.guatemala.com/assets/css/styles.min.css?v=1610123244">
    <link rel="stylesheet" href="https://www.guatemala.com/assets/fonts/fontello/css/guatemala.css?v=1610123244">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">


    <!-- Newsletter css -->
        <link rel="stylesheet" href="https://www.guatemala.com/assets/newsletter/dist/newsletter-styles.min.css?v=1610123244">


            <!-- Smart-banner css -->
        <link rel="stylesheet" href="https://www.guatemala.com/assets/smart-app-banner/dist/smart-app-banner.css?v=1">
    
    <!-- METAS: NO INDEX -->
    
    <!--[if lt IE 9]>
    <script src="https://www.guatemala.com/assets/js/html5.js"></script>
    <![endif]-->
            <script>var ReadMoreActive=false;</script>
        
    <script type="text/javascript">
        //get cookie
        function getCookie(name) {
            var name = name + "=";
            var decodedCookie = decodeURIComponent(document.cookie);
            var ca = decodedCookie.split(';');
            for(var i = 0; i < ca.length; i++) {
                var c = ca[i];
                while (c.charAt(0) == ' ') {
                    c = c.substring(1);
                }
                if (c.indexOf(name) == 0) {
                    return c.substring(name.length, c.length);
                }
            }
            return "";
        }

        var cookie_dimention = getCookie('__cv');
    </script>

    <!-- START: GOOGLE ANALYTICS -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-62155778-3', 'auto');
        
ga('set', 'dimension1', 'judith');
ga('set', 'dimension2', '2021-01-12');
ga('set', 'dimension3', 'Noticia');

ga('set', 'dimension4', 'Directo');

        if (cookie_dimention){
            ga('set', 'dimension5', '1');
        }
        else{
            ga('set', 'dimension5', '0');
        }

        ga('set', 'dimension6', '0');
        ga(function(tracker) {
            clientId = tracker.get('clientId');
            ga('set', 'dimension7', clientId); //just set it once
        });

        ga('send', 'pageview');

        ga('create', 'UA-62155778-7', 'auto', 'general');
                    ga('general.set', 'dimension1', 'judith');
            ga('general.set', 'dimension2', '2021-01-12');
            ga('general.set', 'dimension3', 'Noticia');
                ga('general.set', 'dimension4', 'Directo');
                if (cookie_dimention){
            ga('general.set', 'dimension5', '1');
        }else{
            ga('general.set', 'dimension5', '0');
        }
        ga('general.set', 'dimension6', '0');
        ga(function(tracker) {
            clientId = tracker.get('clientId');
            ga('general.set', 'dimension7', clientId); //just set it once
        });
        ga('require', 'GTM-P9X4VWJ'); //google optimize
        ga('general.send', 'pageview');
    </script>
    <!-- END: GOOGLE ANALYTICS -->

    <!-- START: Google Ads Remarketing -->
    <!-- Global site tag (gtag.js) - Google Ads: 784477961 -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=AW-784477961"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'AW-784477961');
    </script>
    <!-- END: Google Ads Remarketing -->

    <!-- Styles for google optimize -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',4000,
    {'GTM-P9X4VWJ':true});</script>

    <!-- START: TailTarget Tag Manager TT-13133-4/CT-1115 -->
    <script>
        (function(i) {
        var ts = document.createElement('script');
        ts.type = 'text/javascript';
        ts.async = true;
        ts.src = ('https:' == document.location.protocol ? 'https://' :
        'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ts, s);
        })('TT-13133-4/CT-1115');
    </script>
    <!-- END: TailTarget Tag Manager -->

    <!-- ALEXA -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct:"WOY6o1IWNa10i+", domain:"guatemala.com",dynamic: true};
        (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js "; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=WOY6o1IWNa10i+ " style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- END: ALEXA -->


    <!-- START: FACEBOOK PIXEL -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '1590538467902767');
        fbq('track', "PageView");
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1590538467902767&ev=PageView&noscript=1"/>
    </noscript>
    <!-- END: FACEBOOK PIXEL -->

    <!-- COOKIES FUNCTIONS -->
    <script type="text/javascript">
        function createCookie(c,d,b){if(b){var a=new Date;a.setTime(a.getTime()+864E5*b);b="; expires="+a.toGMTString()}else b="";document.cookie=encodeURIComponent(c)+"="+encodeURIComponent(d)+b+"; path=/"}function readCookie(c){c=encodeURIComponent(c)+"=";for(var d=document.cookie.split(";"),b=0;b<d.length;b++){for(var a=d[b];" "===a.charAt(0);)a=a.substring(1,a.length);if(0===a.indexOf(c))return decodeURIComponent(a.substring(c.length,a.length))}return null}function eraseCookie(c){createCookie(c,"",-1)};
    </script>

    <!-- FACEBOOK APP_ID -->
    <meta property="fb:app_id" content="936078066413175"/>

        <!-- ONE SIGNAL -->
    <link rel="manifest" href="/manifest.json" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>var OneSignal = window.OneSignal || []; var popupShowed = false; var ONE_SIGNAL_APP_ID = '5009176e-359d-4cac-a5a1-823db4fb3f76'; var COOKIE_DOMAIN = '.guatemala.com'; var register = true; var autoResubscribe = true;</script>
    <script src="/embeds/push-notifications/main.js?v=1610123244"></script>

    <!-- Article metas for custom post type -->
        <!-- END: Article metas for custom post type -->

    <!-- WP_HEAD  -->
    			<script>
			var quizSiteUrl = 'https://www.guatemala.com/';
									</script>

			
<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Chiwi, el joven guatemalteco que destaca en las redes sociales gracias a su contenido</title>
<meta name="description" content="Chiwi, el guatemalteco que durante la pandemia logró conseguir más de un millón y medio de suscriptores en redes sociales gracias s su contenido."/>
<link rel="canonical" href="https://www.guatemala.com/noticias/entretenimiento/chiwi-joven-guatemalteco-destaca-redes-sociales-gracias-contenido.html" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El guatemalteco de 20 años que destaca en redes sociales con videos virales" />
<meta property="og:description" content="Chiwi, el guatemalteco que durante la pandemia logró conseguir más de un millón y medio de suscriptores en redes sociales gracias s su contenido." />
<meta property="og:url" content="https://www.guatemala.com/noticias/entretenimiento/chiwi-joven-guatemalteco-destaca-redes-sociales-gracias-contenido.html" />
<meta property="og:site_name" content="Guatemala.com" />
<meta property="article:publisher" content="https://www.facebook.com/Guatemalacom" />
<meta property="article:section" content="Entretenimiento" />
<meta property="article:published_time" content="2021-01-12T16:29:01-06:00" />
<meta property="article:modified_time" content="2021-01-12T16:39:03-06:00" />
<meta property="og:updated_time" content="2021-01-12T16:39:03-06:00" />
<meta property="og:image" content="https://www.guatemala.com/fotos/2021/01/Chiwi-el-joven-guatemalteco-que-destaca-en-las-redes-sociales-gracias-a-su-contenido.jpg" />
<meta property="og:image:secure_url" content="https://www.guatemala.com/fotos/2021/01/Chiwi-el-joven-guatemalteco-que-destaca-en-las-redes-sociales-gracias-a-su-contenido.jpg" />
<meta property="og:image:width" content="890" />
<meta property="og:image:height" content="505" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Chiwi, el guatemalteco que durante la pandemia logró conseguir más de un millón y medio de suscriptores en redes sociales gracias s su contenido." />
<meta name="twitter:title" content="Chiwi, el joven guatemalteco que destaca en las redes sociales gracias a su contenido" />
<meta name="twitter:site" content="@guatemala_com" />
<meta name="twitter:image" content="https://www.guatemala.com/fotos/2021/01/Chiwi-el-joven-guatemalteco-que-destaca-en-las-redes-sociales-gracias-a-su-contenido.jpg" />
<meta name="twitter:creator" content="@guatemala_com" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.guatemala.com\/","name":"Guatemala.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.guatemala.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.guatemala.com\/noticias\/entretenimiento\/chiwi-joven-guatemalteco-destaca-redes-sociales-gracias-contenido.html","sameAs":["https:\/\/www.facebook.com\/Guatemalacom","https:\/\/www.instagram.com\/guatemala\/","https:\/\/twitter.com\/guatemala_com"],"@id":"#organization","name":"Guatemala.com","logo":"https:\/\/www.guatemala.com\/fotos\/201803\/guatemala-logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.guatemala.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.guatemala.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.guatemala.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guatemala.com%2Fnoticias%2Fentretenimiento%2Fchiwi-joven-guatemalteco-destaca-redes-sociales-gracias-contenido.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.guatemala.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guatemala.com%2Fnoticias%2Fentretenimiento%2Fchiwi-joven-guatemalteco-destaca-redes-sociales-gracias-contenido.html&#038;format=xml" />
			<meta property="fb:pages" content="1616390628594809" />
							<meta property="ia:markup_url" content="https://www.guatemala.com/noticias/entretenimiento/chiwi-joven-guatemalteco-destaca-redes-sociales-gracias-contenido.html?ia_markup=1" />
				    <script type="text/javascript">
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '936078066413175',
                cookie     : true,
                xfbml      : true,
                version    : 'v2.8'
            });

            FB.getLoginStatus(function(response) { statusChangeCallback(response); });
        };
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/es_ES/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

        function statusChangeCallback(response) {
            if (response.status === 'connected' && document.getElementById('buttonContainer') != undefined) {
                document.getElementById('buttonContainer').style.display='none';
            }
        }

        function checkLoginState() {
            FB.getLoginStatus(function(response) { statusChangeCallback(response); });
        }
    </script>
    <link rel="icon" href="https://www.guatemala.com/fotos/2019/03/cropped-android-chrome-512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.guatemala.com/fotos/2019/03/cropped-android-chrome-512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.guatemala.com/fotos/2019/03/cropped-android-chrome-512x512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.guatemala.com/fotos/2019/03/cropped-android-chrome-512x512-270x270.png" />
</head>
<body class="post-template-default single single-post postid-305350 single-format-standard news">
    <!-- FACEBOOK SDK -->
    <div id="fb-root"></div>
    <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.6";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

    <!-- TWITTER SDK -->
    <script>
        window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
            t._e.push(f);
            };
            return t;
        }(document, "script", "twitter-wjs"));
    </script>

            <!-- Smartbanner -->
        <script src="https://www.guatemala.com/assets/smart-app-banner/dist/smart-app-banner.js"></script>
        <script>
            function getQueryStringParameter(param) {
                var url = window.location.href.slice(window.location.href.indexOf('?') + 1).split('&');
                for (var i = 0; i < url.length; i++) {
                    var urlparam = url[i].split('=');
                    if (urlparam[0] == param) {
                        return urlparam[1];
                    }
                }
            }

            if (!getQueryStringParameter('l')) {
                new SmartBanner({
                    daysHidden: 2,   // days to hide banner after close button is clicked (defaults to 15)
                    daysReminder: 7, // days to hide banner after "VIEW" button is clicked (defaults to 90)
                    appStoreLanguage: 'es',
                    title: 'Guatemala.com',
                    author: '¡Descárgala, suscríbete y ahorra!',
                    button: 'Ver',
                    store: {
                    ios: 'En la App Store',
                    android: 'En Google Play'
                    },
                    price: {
                    ios: 'Gratis',
                    android: 'Gratis',
                    windows: 'Gratis'
                    },
                    url: {
                        ios: 'https://itunes.apple.com/app/apple-store/id1049024104?pt=117992169&ct=Widget_Home&mt=8',
                        andorid: 'https://play.google.com/store/apps/details?id=adn.guatemala.com&referrer=utm_source%3DWebsite%26utm_medium%3DWidget_home'
                    },
                });
            }
        </script>
    
    <!-- HEADER -->
    <header id="header" class="">
        <div class="container">
            <div class="row">
                                    <div class="logo">
                        <a href="https://www.guatemala.com" title="Guatemala.com">
                            <i class="icon-logo-full"></i>
                            <span>Guatemala.com</span>
                        </a>
                        <button class="main-menu-button-mobile">
                            <i class="icon-logo-icon"></i>
                            <i class="icon-submenu-mobile"></i>
                        </button>
                    </div>
                
                <a class="logo-mobile" href="https://www.guatemala.com" title="Guatemala.com">
                    <i class="icon-logo-text"></i>
                </a>
                <button class="main-menu-button" id="showMainMenu" type="button">
                    <i class="icon-submenu-tablet"></i>
                    <span>Secciones</span>
                </button>

                <div id="main-navigation-container">
                    <nav id="main-menu">
                        <a class="home" href="https://www.guatemala.com" title="Inicio">
                            <div><i class="icon-logo-icon"></i><span>Inicio</span></div>
                        </a>
                        <a class="current" href="https://www.guatemala.com/noticias/" title="Notas">
                            <div><i class="icon-category-notas"></i><span>Notas</span></div>
                        </a>
                        <a class="" href="https://www.guatemala.com/deportes/" title="Deportes">
                            <div><i class="icon-category-deportes"></i><span>Deportes</span></div>
                        </a>
                        <a href="https://eventos.guatemala.com/" title="Eventos">
                            <div><i class="icon-category-eventos"></i><span>Eventos</span></div>
                        </a>
                        <a class="" href="https://www.guatemala.com/guias/" title="Turismo">
                            <div><i class="icon-category-guias"></i><span>Turismo</span></div>
                        </a>
                        <a class="" href="https://www.guatemala.com/comida/" title="Comida">
                            <div><i class="icon-category-comida"></i><span>Comida</span></div>
                        </a>
                        <a href="https://directorio.guatemala.com/" title="Directorio">
                            <div><i class="icon-category-directorio"></i><span>Directorio</span></div>
                        </a>
                        <a href="https://aprende.guatemala.com/" title="Aprende">
                            <div><i class="icon-category-aprende"></i><span>Aprende</span></div>
                        </a>
                        <a class="" href="https://www.guatemala.com/historias/" title="Historias">
                            <div><i class="icon-historias"></i><span>Historias</span></div>
                        </a>
                        <a class="bicentenario" href="https://www.guatemala.com/bicentenario/" title="Bicentenario Guatemala.com">
                            <div>
                                <img class="white" style="width:95%;" src="/assets/img/bicentenario/bicentenario-menu-white.svg" alt="Bicentenario">
                                <img class="colored" style="width:95%;" src="/assets/img/bicentenario/bicentenario-menu-colored.svg" alt="Bicentenario">
                            </div>
                        </a>
                    </nav>
                    <div id="header-search">
                        <form id="form-header-search" method="get" action="/buscar">
                            <input id="search" type="text" name="q" placeholder="Buscar..." autocomplete="off">
                                                                                        <input type="hidden" name="sec" autocomplete="off" value="notas">
                                                        <label class="icon-search" for="search"></label>
                        </form>
                    </div>

                    <!-- FACEBOOK LOGIN -->
                                    </div>

                <!-- MOBILE SEARCH BUTTON -->
                <button class="search-container-button" id="showSearchContainer" type="button">
                    <i class="icon-search"></i>
                </button>

                <!-- SUBMENU LINKS BUTTON -->
                <button class="show-submenu-links mobile">
                    <i class="icon-submenu"></i>
                </button>

                <!-- SUBMENU LINKS CONTENT -->
                <div id="submenu-links">
                    <a class="submenu-link" href="https://www.guatemala.com/quienes-somos/" title="Quiénes somos">Quiénes somos</a>
                    <a class="submenu-link" href="https://www.guatemala.com/hoyportimananapormi/" title="Ir a #HoyPorTiMañanaPorMí">#HoyPorTiMañanaPorMí</a>
                    <a class="submenu-link" href="https://www.guatemala.com/contacto/" title="Contacto">Contacto</a>
                    <a class="submenu-link" href="https://www.guatemala.com/contacto/" title="Publicidad">Publicidad</a>
                    <a class="submenu-link" href="https://directorio.guatemala.com/registra-tu-negocio" title="Registra tu empresa">Registra tu empresa</a>
                </div>
            </div>
        </div>
    </header>

    <!-- SUBHEADER -->
    <div id="subheader-category" class=""><div class="container row"><p class="title">Entretenimiento</p><span class="menu-mobile" id="showOptionsMobile"><i class="icon-category-notas"></i><i class="icon-submenu-mobile"></i></span><ul class="main-menu"><li class="first-level"><a href="https://www.guatemala.com/noticias/cultura/" title="Cultura">Cultura</a></li><li class="current first-level"><a href="https://www.guatemala.com/noticias/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li class="first-level"><a href="https://www.guatemala.com/noticias/sociedad/" title="Sociedad">Sociedad</a></li><li class="first-level"><a href="https://www.guatemala.com/noticias/tecnologia/" title="Tecnología">Tecnología</a></li><li class="first-level"><a href="https://www.guatemala.com/noticias/vida/" title="Vida">Vida</a></li></ul></div></div>    

    <!-- main content -->
    <div id="main_wrapper">

        <div class="google-translate-container">
    <div class="container">
        <div class="social">
            <a class="youtube" title="Ir a Youtube de Guatemala.com" href="https://www.youtube.com/channel/UCmjpbBFZNsxNlKKiUI-60iA?view_as=subscriber" target="_blank" rel="noopener noreferrer"><i class="icon-youtube"></i></a>
            <a class="facebook" title="Ir a Facebook de Guatemala.com" href="https://www.facebook.com/Guatemalacom/" target="_blank" rel="noopener noreferrer"><i class="icon-facebook"></i></a>
            <a class="instagram" title="Ir a Instagram de Guatemala.com" href="https://www.instagram.com/guatemala/" target="_blank" rel="noopener noreferrer"><i class="icon-instagram"></i></a>
            <a class="twitter" title="Ir a Twitter de Guatemala.com" href="https://twitter.com/guatemala_com" target="_blank" rel="noopener noreferrer"><i class="icon-twitter"></i></a>
        </div>
        <div class="space"></div>
        <!-- Google translate widget -->
        <div id="google_translate_element"></div>
        <script type="text/javascript">
            function googleTranslateElementInit() {
                new google.translate.TranslateElement({pageLanguage: 'es', layout: google.translate.TranslateElement.InlineLayout.VERTICAL}, 'google_translate_element');
            }
        </script>
        <script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
    </div>
</div>

        <div class="container">
                        <div class="row">
                
                
                    <div id="main_content"> <style type="text/css">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</style><style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap infinite fading-circles alm-layouts"  data-alm-id="" data-canonical-url="https://www.guatemala.com/noticias/entretenimiento/chiwi-joven-guatemalteco-destaca-redes-sociales-gracias-contenido.html" data-slug="chiwi-joven-guatemalteco-destaca-redes-sociales-gracias-contenido" data-post-id="305350" ><div aria-live="polite" class="alm-listing alm-ajax" data-cache="true" data-cache-id="single-cache" data-cache-path="/wp-content/cache/" data-single-post="true" data-single-post-id="305350" data-single-post-order="304851,305504,305511,305062,304539,304417,304312,302967,303957,302588,303320,303335,302525,302676,302095,302137,302188,302096,301258,301425,300452,296288,299883,299623,299633,294329,293065,298077,297734,297631,297655,297633,297195,297288,297370,296626,296799,296372,295845,295836,294863,293740,295250,294865,293006,294629,294276,294375,293894,293656,293495,289242,293231,292913,292872,292346,292614,292516,292212,291994,291646,290854,291289,291247,290991,290966,290776,290505,290323,290130,289644,289737,289278,289373,289390,289362,289284,288403,288965,288785,288418,288585,288509,288497,288344,287826,287553,287287,287108,286950,286925,286605,281099,283687,284706,284436,283794,284224,284043,283085,283836" data-single-post-title-template="{post-title}" data-single-post-site-title="Guatemala.com" data-single-post-site-tagline="Noticias, Eventos, Turismo, Deportes, Historia y Comida" data-single-post-scroll="false" data-single-post-scrolltop="30" data-single-post-controls="1" data-single-post-pageview="false" data-container-type="div" data-repeater="default" data-theme-repeater="single_repeater.php" data-post-type="post" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="1" data-scroll="true" data-scroll-distance="100" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="Older Posts" data-transition="none" data-images-loaded="false"><div class="alm-reveal alm-single-post post-305350" data-url="https://www.guatemala.com/noticias/entretenimiento/chiwi-joven-guatemalteco-destaca-redes-sociales-gracias-contenido.html" data-title="Chiwi, el joven guatemalteco que destaca en las redes sociales gracias a su contenido" data-id="305350" data-page="0">	<script>
		almUrlUpdate = function(permalink, type) {

			currentPost = jQuery('.alm-reveal[data-url="'+permalink+'"]').first();
			dimensionsData = currentPost.find('.content_data').first().data();

			// auto analytics
			ga('set', 'dimension1', dimensionsData.author);
			ga('set', 'dimension2', dimensionsData.post_date);
			ga('set', 'dimension3', dimensionsData.post_type);
			ga('set', 'dimension4', 'Scroll Infinito');
			if (cookie_dimention) {
				ga('set', 'dimension5', '1');
			}else{
				ga('set', 'dimension5', '0');
			}
			ga('set', 'dimension6', dimensionsData.dimension6);
			ga('send', 'pageview', '/'+dimensionsData.post_uri);

			// general analytics
			ga('general.set', 'dimension1', dimensionsData.author);
			ga('general.set', 'dimension2', dimensionsData.post_date);
			ga('general.set', 'dimension3', dimensionsData.post_type);
			ga('general.set', 'dimension4', 'Scroll Infinito');
			if (cookie_dimention) {
				ga('general.set', 'dimension5', '1');
			}else{
				ga('general.set', 'dimension5', '0');
			}
			ga('general.set', 'dimension6', dimensionsData.dimension6);
			ga('general.send', 'pageview', '/'+dimensionsData.post_uri);
		};
    </script>

            <!-- Teads -->
        <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/86430/tag"></script>
    
    <div class="left-content">
        <div class="content_data single_content_wrapper" data-author="judith" data-post_date="2021-01-12" data-post_type="Noticia" data-post_uri="/noticias/entretenimiento/chiwi-joven-guatemalteco-destaca-redes-sociales-gracias-contenido.html" data-dimension6="0">
            <div class="single_top">
                <h1 class="title">Chiwi, el joven guatemalteco que destaca en las redes sociales gracias a su contenido</h1>
                
                                    <div>
                        <span class="breadcrumbs">
                                                        <a title="Entretenimiento" href="https://www.guatemala.com/noticias/entretenimiento/" class="category">Entretenimiento</a>
                                                    </span>
                        |
                        <span class="writter">Por: Judith Pérez</span>
                        <span class='hide-pipe-mobile'>|</span>
                        <span class="date">Actualizado el: <time datetime="2021-01-12 16:39:03">12 Enero 2021  4:39 pm</time></span>
                    </div>
                            </div>
            <div class="single_images"> <img width="885" height="500" src="https://www.guatemala.com/fotos/2021/01/Chiwi-el-joven-guatemalteco-que-destaca-en-las-redes-sociales-gracias-a-su-contenido-885x500.jpg" class="attachment-web_gallery size-web_gallery" alt="Chiwi, el joven guatemalteco que destaca en las redes sociales gracias a su contenido" srcset="https://www.guatemala.com/fotos/2021/01/Chiwi-el-joven-guatemalteco-que-destaca-en-las-redes-sociales-gracias-a-su-contenido-885x500.jpg 885w, https://www.guatemala.com/fotos/2021/01/Chiwi-el-joven-guatemalteco-que-destaca-en-las-redes-sociales-gracias-a-su-contenido-270x153.jpg 270w, https://www.guatemala.com/fotos/2021/01/Chiwi-el-joven-guatemalteco-que-destaca-en-las-redes-sociales-gracias-a-su-contenido-300x170.jpg 300w, https://www.guatemala.com/fotos/2021/01/Chiwi-el-joven-guatemalteco-que-destaca-en-las-redes-sociales-gracias-a-su-contenido-540x305.jpg 540w" sizes="(max-width: 885px) 100vw, 885px" itemprop="image" /><p class='image_caption'>Descripción de la foto: Joven sentado en una silla negra de madera, sonríe y al lado derecho sostiene un celular donde muestra una caricatura de él. En ambas fotos utiliza lentes. (Créditos: Chiwipk)</p>            </div>
            <div class="single_excerpt">

                <p>Chiwi, el guatemalteco que durante la pandemia logró conseguir más de un millón y medio de suscriptores en redes sociales gracias s su contenido.</p>

                
                    <audio id="audioNote-305350"
                        src="https://audionotas.guatemala.com/notas/305350.mp3"
                        ontimeupdate="updateAudioNoteDuration(this, 'duration-audioNote-305350', true, 'Chiwi, el joven guatemalteco que destaca en las redes sociales gracias a su contenido')"
                        onloadedmetadata="updateAudioNoteDuration(this, 'duration-audioNote-305350', false, 'Chiwi, el joven guatemalteco que destaca en las redes sociales gracias a su contenido')"
                        onplaying="this.classList.add('playing')"
                        onpause="this.classList.remove('playing')"
                        onended="sendEventAudioEnded('Chiwi, el joven guatemalteco que destaca en las redes sociales gracias a su contenido')"
                        preload="none">
                        <p>Tu navegador no soporta los elementos de audio</p>
                    </audio>
                    <div class="audio-note-controllers">
                        <div class="audio-note-title">
                            <span class="beta-label">Beta</span> Escucha la nota <i class="icon-assistive-listening"></i>
                        </div>
                        <div class="audio-note-button">
                            <button onclick="playPauseAudioNote(this, 'audioNote-305350', 'Chiwi, el joven guatemalteco que destaca en las redes sociales gracias a su contenido');" title="Reproducir Audionota">
                                <i class="icon-play"></i>
                                <span id="duration-audioNote-305350">Reproducir</span>
                            </button>
                        </div>
                    </div>
                    <script>
                        var eventsSent = [];
                        function playPauseAudioNote(button, id, title) {

                            track = document.getElementById(id);
                            if (track.classList.contains('playing')) {
                                track.pause();
                                button.classList.add('play');
                                button.classList.remove('pause');
                                ga('send', 'event', 'AudioNotas', 'Pause', title);
                                ga('general.send', 'event', 'AudioNotas', 'Pause', title);
                            } else {
                                track.play();
                                button.classList.add('pause');
                                button.classList.remove('play');
                                ga('send', 'event', 'AudioNotas', 'Play', title);
                                ga('general.send', 'event', 'AudioNotas', 'Play', title);
                            }

                        }

                        function updateAudioNoteDuration(track, containerId, showRemainig, title) {

                            durationLeft = track.duration - track.currentTime ;
                            minutes = Math.floor(durationLeft / 60);
                            seconds = Math.floor(durationLeft - minutes * 60);

                            if (seconds <= 9) { // concatenate 0 to match the minutes:seconds format
                                seconds = '0' + seconds
                            }

                            time = minutes + ':' + seconds;
                            if (showRemainig) {
                                time = '-' + time;
                            }

                            document.getElementById(containerId).innerHTML = time;

                            // Analytics events for audio listening
                            if(track.currentTime >= 10 && track.currentTime <= 11 && !eventsSent.includes('10s-'+encodeURI(title))) { // 10s
                                ga('send', 'event', 'AudioNotas', '10s', title, 10);
                                ga('general.send', 'event', 'AudioNotas', '10s', title, 10);
                                eventsSent.push('10s-'+encodeURI(title));
                            }

                            if(track.currentTime >= 30 && track.currentTime <= 31 && !eventsSent.includes('30s-'+encodeURI(title))) { // 30s
                                ga('send', 'event', 'AudioNotas', '30s', title, 30);
                                ga('general.send', 'event', 'AudioNotas', '30s', title, 30);
                                eventsSent.push('30s-'+encodeURI(title));
                            }

                            if(track.currentTime >= 60 && track.currentTime <= 61 && !eventsSent.includes('1min-'+encodeURI(title))) { // 1min
                                ga('send', 'event', 'AudioNotas', '1min', title, 60);
                                ga('general.send', 'event', 'AudioNotas', '1min', title, 60);
                                eventsSent.push('1min-'+encodeURI(title));
                            }

                            if(track.currentTime >= 120 && track.currentTime <= 121 && !eventsSent.includes('2min-'+encodeURI(title))) { // 2min
                                ga('send', 'event', 'AudioNotas', '2min', title, 120);
                                ga('general.send', 'event', 'AudioNotas', '2min', title);
                                eventsSent.push('2min-'+encodeURI(title));
                            }

                            if(track.currentTime >= 180 && track.currentTime <= 181 && !eventsSent.includes('3min-'+encodeURI(title))) { // 3min
                                ga('send', 'event', 'AudioNotas', '3min', title, 180);
                                ga('general.send', 'event', 'AudioNotas', '3min', title, 180);
                                eventsSent.push('3min-'+encodeURI(title));
                            }

                        }

                        function sendEventAudioEnded(title) {
                            ga('send', 'event', 'AudioNotas', 'Completado', title);
                            ga('general.send', 'event', 'AudioNotas', 'Completado', title);
                        }
                    </script>

                
            </div>

            
            <div class="single_content read-more">

                
                
                <p>Con apenas 20 años el <strong>joven guatemalteco</strong> <em><strong>Chiwi </strong></em>ha destacado en las redes sociales, especialmente en <strong>TikTok</strong> gracias a su <strong>contenido</strong> donde ha llegado a tener más de <strong>un millón de vistas</strong> en sus videos. ¡Qué Chilero! Te contamos más de la historia de este joven.</p>
<p>En menos de un año, el joven pasó a tener más de 1.7 millones de seguidores en su red social, aunque su sueño es convertirse en cineasta.</p>
<h2><span style="color: #ff6600;">Chiwipk, el joven guatemalteco que destaca en las redes sociales gracias a su contenido</span></h2>
<p>Fue durante la pandemia que el <strong>guatemalteco</strong> inició a crear contenido cómico en sus redes sociales, sus <strong>videos</strong> fueron viralizados rápidamente. Durante la pandemia que afectó al mundo <strong><a href="https://www.tiktok.com/@chiwipk?_d=secCgYIASAHKAESMgow%2FdlUfO%2FAKobO%2BqQW1oCrr4VybZZx3dl%2B3dKz0xZ7lDbax9h6whcS0m%2BQQONQ%2BmqLGgA%3D&amp;language=en&amp;sec_uid=MS4wLjABAAAAGMCkARALeHai4JN9yXLWnZRkH6Qx8gDVBHPWPOhpTbruw4B8a68p3vMEr8Ifudj4&amp;sec_user_id=MS4wLjABAAAAGMCkARALeHai4JN9yXLWnZRkH6Qx8gDVBHPWPOhpTbruw4B8a68p3vMEr8Ifudj4&amp;share_author_id=6677387234000520197&amp;share_link_id=0AE97441-E3EF-445D-90E2-050A83145952&amp;tt_from=copy&amp;u_code=d5g27cedj90d40&amp;user_id=6677387234000520197&amp;utm_campaign=client_share&amp;utm_medium=ios&amp;utm_source=copy&amp;source=h5_m" target="_blank" rel="noopener">Chiwipk</a></strong>, decidió crear contenido y en menos de un año logro tener más de <strong>1.7 millones de seguidores</strong> en su red social TikTok.</p>
<div id="attachment_305778" style="width: 510px" class="wp-caption aligncenter"><img class="size-full wp-image-305778" src="https://www.guatemala.com/fotos/2021/01/Chiwipk-Guatemala.jpg" alt="" width="500" height="500" srcset="https://www.guatemala.com/fotos/2021/01/Chiwipk-Guatemala.jpg 500w, https://www.guatemala.com/fotos/2021/01/Chiwipk-Guatemala-300x300.jpg 300w, https://www.guatemala.com/fotos/2021/01/Chiwipk-Guatemala-100x100.jpg 100w, https://www.guatemala.com/fotos/2021/01/Chiwipk-Guatemala-150x150.jpg 150w" sizes="(max-width: 500px) 100vw, 500px" /><p class="wp-caption-text">Descripción de la foto: Caricatura del joven sobre un fondo rojo. (Créditos: Chiwipk)</p></div>
<p>Su primer video viral fue uno de la serie que realiza: <em>Pensamientos raros, </em>que se inspira en cosas cotidianas y sucesos que acontecen en su vida y de quienes lo rodean, al día de hoy lleva más de 100 episodios de dicha serie creada por él.</p>
<p>Su meta para este año es conseguir más seguidores y lograr hacer <strong>colaboraciones</strong> con criadores de contenido como MrBeast, ayudar de alguna manera a la gente que lo sigue en sus redes sociales y diversificar su contenido con nuevas ideas.</p>
<h2><span style="color: #ff6600;">Más sobre la historia del guatemalteco</span></h2>
<p>El nombre de <em>Chiwi</em>, como es conocido en sus redes sociales, nació en una ocasión cuando su hermana invitó a una amiga y ella le llamó <em>Chiwín, </em>poco a poco fue cambiando hasta convertirse en <em>Chiwi.</em></p>
<div id="attachment_305779" style="width: 510px" class="wp-caption aligncenter"><img class="size-full wp-image-305779" src="https://www.guatemala.com/fotos/2021/01/Chiwpki-el-joven-guatemalteco-que-destaca-en-las-redes-sociales.jpg" alt="" width="500" height="500" srcset="https://www.guatemala.com/fotos/2021/01/Chiwpki-el-joven-guatemalteco-que-destaca-en-las-redes-sociales.jpg 500w, https://www.guatemala.com/fotos/2021/01/Chiwpki-el-joven-guatemalteco-que-destaca-en-las-redes-sociales-300x300.jpg 300w, https://www.guatemala.com/fotos/2021/01/Chiwpki-el-joven-guatemalteco-que-destaca-en-las-redes-sociales-100x100.jpg 100w, https://www.guatemala.com/fotos/2021/01/Chiwpki-el-joven-guatemalteco-que-destaca-en-las-redes-sociales-150x150.jpg 150w" sizes="(max-width: 500px) 100vw, 500px" /><p class="wp-caption-text">Descripción de la foto: Joven posa para la foto con el mar de fondo. (Créditos: Chiwipk)</p></div>
<p>Él es el más pequeño de la familia, le gusta jugar tenis y hacer natación. Desde pequeño le gustó disfrazarse y hacer videos para hacer reír a la gente. Actualmente estudia <strong>cinematografía</strong> en una universidad de Costa Rica y su sueño es llegar a Hollywood. Si quieres saber más de él síguelo en sus redes sociales: <a href="https://www.instagram.com/chiwi.pk/?igshid=i816al8tjgc1" target="_blank" rel="noopener">Instagram</a>, <a href="https://www.youtube.com/c/Chiwipk" target="_blank" rel="noopener">YouTube </a>y <a href="https://www.tiktok.com/@chiwipk?_d=secCgYIASAHKAESMgow%2FdlUfO%2FAKobO%2BqQW1oCrr4VybZZx3dl%2B3dKz0xZ7lDbax9h6whcS0m%2BQQONQ%2BmqLGgA%3D&amp;language=en&amp;sec_uid=MS4wLjABAAAAGMCkARALeHai4JN9yXLWnZRkH6Qx8gDVBHPWPOhpTbruw4B8a68p3vMEr8Ifudj4&amp;sec_user_id=MS4wLjABAAAAGMCkARALeHai4JN9yXLWnZRkH6Qx8gDVBHPWPOhpTbruw4B8a68p3vMEr8Ifudj4&amp;share_author_id=6677387234000520197&amp;share_link_id=0AE97441-E3EF-445D-90E2-050A83145952&amp;tt_from=copy&amp;u_code=d5g27cedj90d40&amp;user_id=6677387234000520197&amp;utm_campaign=client_share&amp;utm_medium=ios&amp;utm_source=copy&amp;source=h5_m" target="_blank" rel="noopener">TikTok</a>.</p>

                <!-- Subsections -->
                
                                    <!-- AD DFP Native Post -->
                    <!-- /21667615084/notas_native_single -->
                    <div class="sponsor-image-content-container">
                        <div id='ad-native-post-305350'>
                            <script>
                                googletag.cmd.push(function() {
                                    googletag.defineSlot('/21667615084/notas_native_single', ['fluid'], 'ad-native-post-305350')
                                        .addService(googletag.pubads())
                                        .setTargeting("sponsored_content", 'notas_305350')
                                        .setCollapseEmptyDiv(true);
                                    googletag.enableServices();
                                    googletag.display('ad-native-post-305350');
                                });
                            </script>
                        </div>
                    </div> 
                <!-- READ MORE BUTTON -->
                
                
                                    <!-- AD DFP Bottom Desktop -->
                    <!-- /21667615084/notas_desktop_single_2 -->
                    <div class="sponsor-image-content-container">
                        <div id='ad-bottom-desktop-305350'>
                            <script>
                                googletag.cmd.push(function() {
                                    googletag.defineSlot('/21667615084/notas_desktop_single_2', [728, 90], 'ad-bottom-desktop-305350')
                                        .addService(googletag.pubads())
                                        .setTargeting("sponsored_content", 'notas_305350')
                                        .setCollapseEmptyDiv(true);
                                    googletag.enableServices();
                                    googletag.display('ad-bottom-desktop-305350');
                                });
                            </script>
                        </div>
                    </div> 
            </div>


        <div  id="fb_single_footer_305350"  class="single_footer click-ajax-scroll last" >
                
        <div class="share_box">
                            <div class="share_wa">
                    <a class="btn-whatsapp-share" href="whatsapp://send?preview_url=true&text=%2AChiwi%2C+el+joven+guatemalteco+que+destaca+en+las+redes+sociales+gracias+a+su+contenido%3A%2A+https%3A%2F%2Fwww.guatemala.com%2Fnoticias%2Fentretenimiento%2Fchiwi-joven-guatemalteco-destaca-redes-sociales-gracias-contenido.html" data-action="share/whatsapp/share">
                        <i class="icon-whatsapp"></i>
                        Compartir
                    </a>
                </div>
                                        <div class="share_fb">
                    <div class="fb-like" data-href="https://www.guatemala.com/noticias/entretenimiento/chiwi-joven-guatemalteco-destaca-redes-sociales-gracias-contenido.html" data-width="55" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
                </div>
            
                            <div class="share_tw">
                    <a title="Compartir en Twitter" class="twitter-share-button"
                    href="https://twitter.com/share"
                    data-url="https://www.guatemala.com/noticias/entretenimiento/chiwi-joven-guatemalteco-destaca-redes-sociales-gracias-contenido.html"
                    data-count="vertical">
                    Tweet</a>
                </div>
            
                            <div class="share_linkedin">
                    <script src="https://platform.linkedin.com/in.js" type="text/javascript">lang: es_ES</script>
                    <script type="IN/Share" data-url="https://www.guatemala.com/noticias/entretenimiento/chiwi-joven-guatemalteco-destaca-redes-sociales-gracias-contenido.html"></script>
                </div>
                    </div>
                <!-- FB LIKE BUTTON -->
                <div class="facebook_like_page"><span>Me gusta GUATEMALA.COM</span> <div class="fb-like" data-href="https://www.facebook.com/Guatemalacom/" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div></div>
            </div>

                <!-- FB ADS BUTTON -->
                        </div>

        <!-- WIDGET DE DIRECTORIO EN MOVIL -->
        
        <div id="deleteMe_305350">
            <script type="text/javascript">
                if (typeof jQuery !== "undefined") {
                    jQuery(document).ready(function ($) {
                        var title = "Chiwi, el joven guatemalteco que destaca en las redes sociales gracias a su contenido";
                        var url = $('#fb_single_footer_305350').find('input[name="u4l"]').val();
                        var $twt = $('#fb_single_footer_305350').find('a.twitter-share-button');
                        var $pls = $('#fb_single_footer_305350').find('div.g-plusone');

                        $twt.data('url', url).attr('data-url', url);
                        $twt.data('text', title).attr('data-text', title);
                        $pls.data('href', url).attr('data-href', url);

                        $('#fb_single_footer_305350').find('input[name="u4l"]').remove();

                            if (typeof FB !== "undefined") {
                                FB.XFBML.parse(document.getElementById('fb_single_footer_305350'));
                                //FB.XFBML.parse(document.getElementById('fb_comment_305350'));
                            }
                            if (typeof twttr !== "undefined") {
                                if (typeof twttr.widgets !== "undefined") {
                                    twttr.widgets.load();
                                }
                            }
                            if (typeof gapi !== "undefined") {
                                gapi.plusone.go();
                            }
                        jQuery('#deleteme_305350').remove();
                    });
                }
            </script>
        </div>
    </div>

    <div class="right-content">
        
            <div class="sidebar">

                <div class="bicentenario-widget" style="text-align:center; margin-bottom: 20px;">
    <a href="https://www.guatemala.com/bicentenario/" title="Ir a Bicentenario Guatemala.com">
        <img src="https://www.guatemala.com/assets/img/bicentenario/Bicentenario_Banner_300x600.png?v=3" alt="Patrocinadores Bicentenario">
    </a>
</div>

                                    <!-- AD DFP Sidebar Desktop -->
                    <!-- /21667615084/notas_desktop_single_1 -->
                    <div class="dfp-ad-sidebar">
                        <div id='ad-sidebar-desktop-305350' style="margin-bottom:20px;">
                            <script>
                                googletag.cmd.push(function() {
                                    googletag.defineSlot('/21667615084/notas_desktop_single_1', [[300, 600], [336, 280], [300, 250]], 'ad-sidebar-desktop-305350')
                                        .addService(googletag.pubads())
                                        .setTargeting("sponsored_content", 'notas_305350')
                                        .setCollapseEmptyDiv(true);
                                    googletag.enableServices();
                                    googletag.display('ad-sidebar-desktop-305350');
                                });
                            </script>
                        </div>
                    </div> 
                <!-- WIDGET DE DIRECTORIO EN SIDEBAR -->
                
                		<div class="sidebar_posts ">
			<h2 class="more-about">También te puede interesar</h2>
			                                        <!-- <style>.hardcoded.article .info .article_title a:hover {color: #3C829C !important; }</style>
                        <div class="article_small events article hardcoded">
                            <div class="article_content">
                                <div class="article_image">
                                    <img width="270" height="153" src="https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-270x153.jpg" class="attachment-thumbnail size-thumbnail" alt="Grupo DetPon Guatemala Exportacion Vegetales frutas" srcset="https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-270x153.jpg 270w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-300x170.jpg 300w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-768x436.jpg 768w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-885x500.jpg 885w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-540x305.jpg 540w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-800x450.jpg 800w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas.jpg 890w" sizes="(max-width: 270px) 100vw, 270px" itemprop="image">						</div>
                                <div class="info">
                                    <span class="category" style="color: #3C829C !important;">Negocios </span>
                                    | <span class="date">31 Julio de 2019</span>
                                    <h3 class="article_title"><a title="Grupo DetPon: empresa comprometida con el desarrollo agrícola del país" href="https://www.guatemala.com/desarrollo/negocios/grupo-detpon-empresa-comprometida-con-el-desarrollo-agricola-del-pais.html?utm_source=guatemala.com&utm_medium=sidebar">Grupo DetPon: empresa comprometida con el desarrollo agrícola del país</a></h3>
                                    <div class="article_excerpt">
                                        <p>Grupo DetPon lleva 27 años produciendo frutas y vegetales de alta calidad, los cuales exporta a países como Estados Unidos, Canadá, Europa y Japón.</p>
                                    </div>
                                </div>
                            </div>
                        </div> -->
                
				<div class="article_small events article">
					<div class="article_content">
						<div class="article_image">
														<img width="270" height="153" src="https://www.guatemala.com/fotos/2021/01/Guatemala-es-el-escenario-de-un-episodio-de-la-nueva-serie-de-la-actriz-Yalitza-Aparicio-270x153.jpg" class="attachment-thumbnail size-thumbnail" alt="Guatemala es el escenario de un episodio de la nueva serie de la actriz Yalitza Aparicio" srcset="https://www.guatemala.com/fotos/2021/01/Guatemala-es-el-escenario-de-un-episodio-de-la-nueva-serie-de-la-actriz-Yalitza-Aparicio-270x153.jpg 270w, https://www.guatemala.com/fotos/2021/01/Guatemala-es-el-escenario-de-un-episodio-de-la-nueva-serie-de-la-actriz-Yalitza-Aparicio-300x170.jpg 300w, https://www.guatemala.com/fotos/2021/01/Guatemala-es-el-escenario-de-un-episodio-de-la-nueva-serie-de-la-actriz-Yalitza-Aparicio-768x436.jpg 768w, https://www.guatemala.com/fotos/2021/01/Guatemala-es-el-escenario-de-un-episodio-de-la-nueva-serie-de-la-actriz-Yalitza-Aparicio-885x500.jpg 885w, https://www.guatemala.com/fotos/2021/01/Guatemala-es-el-escenario-de-un-episodio-de-la-nueva-serie-de-la-actriz-Yalitza-Aparicio-540x305.jpg 540w, https://www.guatemala.com/fotos/2021/01/Guatemala-es-el-escenario-de-un-episodio-de-la-nueva-serie-de-la-actriz-Yalitza-Aparicio-800x450.jpg 800w, https://www.guatemala.com/fotos/2021/01/Guatemala-es-el-escenario-de-un-episodio-de-la-nueva-serie-de-la-actriz-Yalitza-Aparicio.jpg 890w" sizes="(max-width: 270px) 100vw, 270px" itemprop="image" />						</div>
						<div class="info">
							<span class="category">Entretenimiento </span>
							                            	| <span class="date">11 Enero de 2021</span>
	                        							<h3 class="article_title"><a title="Guatemala es el escenario de un episodio de la nueva serie de la actriz Yalitza Aparicio" href="https://www.guatemala.com/noticias/entretenimiento/guatemala-escenario-episodio-nueva-serie-yalitza-aparicio.html">Guatemala es el escenario de un episodio de la nueva serie de la actriz Yalitza Aparicio</a></h3>
							<div class="article_excerpt">
								<p>Guatemala es el escenario de un episodio de la nueva serie documental Peace Peace Now Now, donde participan Yalitza Aparicio y Ester Expósito.</p>
							</div>
						</div>
					</div>
				 </div>
			                                        <!-- <style>.hardcoded.article .info .article_title a:hover {color: #3C829C !important; }</style>
                        <div class="article_small events article hardcoded">
                            <div class="article_content">
                                <div class="article_image">
                                    <img width="270" height="153" src="https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-270x153.jpg" class="attachment-thumbnail size-thumbnail" alt="Grupo DetPon Guatemala Exportacion Vegetales frutas" srcset="https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-270x153.jpg 270w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-300x170.jpg 300w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-768x436.jpg 768w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-885x500.jpg 885w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-540x305.jpg 540w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-800x450.jpg 800w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas.jpg 890w" sizes="(max-width: 270px) 100vw, 270px" itemprop="image">						</div>
                                <div class="info">
                                    <span class="category" style="color: #3C829C !important;">Negocios </span>
                                    | <span class="date">31 Julio de 2019</span>
                                    <h3 class="article_title"><a title="Grupo DetPon: empresa comprometida con el desarrollo agrícola del país" href="https://www.guatemala.com/desarrollo/negocios/grupo-detpon-empresa-comprometida-con-el-desarrollo-agricola-del-pais.html?utm_source=guatemala.com&utm_medium=sidebar">Grupo DetPon: empresa comprometida con el desarrollo agrícola del país</a></h3>
                                    <div class="article_excerpt">
                                        <p>Grupo DetPon lleva 27 años produciendo frutas y vegetales de alta calidad, los cuales exporta a países como Estados Unidos, Canadá, Europa y Japón.</p>
                                    </div>
                                </div>
                            </div>
                        </div> -->
                
				<div class="article_small events article">
					<div class="article_content">
						<div class="article_image">
														<img width="270" height="153" src="https://www.guatemala.com/fotos/2021/01/hector-sandarti-volvera-actuar-serie-mexicana-como-dice-el-dicho-270x153.jpg" class="attachment-thumbnail size-thumbnail" alt="hector-sandarti-volvera-actuar-serie-mexicana-como-dice-el-dicho" srcset="https://www.guatemala.com/fotos/2021/01/hector-sandarti-volvera-actuar-serie-mexicana-como-dice-el-dicho-270x153.jpg 270w, https://www.guatemala.com/fotos/2021/01/hector-sandarti-volvera-actuar-serie-mexicana-como-dice-el-dicho-300x170.jpg 300w, https://www.guatemala.com/fotos/2021/01/hector-sandarti-volvera-actuar-serie-mexicana-como-dice-el-dicho-768x436.jpg 768w, https://www.guatemala.com/fotos/2021/01/hector-sandarti-volvera-actuar-serie-mexicana-como-dice-el-dicho-885x500.jpg 885w, https://www.guatemala.com/fotos/2021/01/hector-sandarti-volvera-actuar-serie-mexicana-como-dice-el-dicho-540x305.jpg 540w, https://www.guatemala.com/fotos/2021/01/hector-sandarti-volvera-actuar-serie-mexicana-como-dice-el-dicho-800x450.jpg 800w, https://www.guatemala.com/fotos/2021/01/hector-sandarti-volvera-actuar-serie-mexicana-como-dice-el-dicho.jpg 890w" sizes="(max-width: 270px) 100vw, 270px" itemprop="image" />						</div>
						<div class="info">
							<span class="category">Entretenimiento </span>
							                            	| <span class="date">11 Enero de 2021</span>
	                        							<h3 class="article_title"><a title="Héctor Sandarti volverá a actuar en la serie mexicana &#8220;Como dice el dicho&#8221;" href="https://www.guatemala.com/noticias/entretenimiento/hector-sandarti-volvera-actuar-serie-mexicana-como-dice-el-dicho.html">Héctor Sandarti volverá a actuar en la serie mexicana &#8220;Como dice el dicho&#8221;</a></h3>
							<div class="article_excerpt">
								<p>El guatemalteco Héctor Sandarti anunció que volverá a actuar como &#8220;Ramón&#8221; en la serie mexicana de &#8220;Como dice el dicho&#8221;, en su temporada 11.</p>
							</div>
						</div>
					</div>
				 </div>
								</div>

		
                                    <!-- AD DFP Sidebar Desktop -->
                    <!-- /21667615084/notas_desktop_sidebar_1 -->
                    <div class="dfp-ad-sidebar">
                        <div id='ad-sidebar-desktop-2305350' style="margin-bottom:20px;">
                            <script>
                                googletag.cmd.push(function() {
                                    googletag.defineSlot('/21667615084/notas_desktop_sidebar_1', [[300, 600], [336, 280], [300, 250]], 'ad-sidebar-desktop-2305350')
                                        .addService(googletag.pubads())
                                        .setTargeting("sponsored_content", 'notas_305350')
                                        .setCollapseEmptyDiv(true);
                                    googletag.enableServices();
                                    googletag.display('ad-sidebar-desktop-2305350');
                                });
                            </script>
                        </div>
                    </div>             </div>
        
    </div>

    </div></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next">Older Posts</button></div></div>    </div>             </div> <!-- END: div.row -->

            <div class="overlay-gt"></div>
            <div id="overlay_notifications"></div>
        </div> <!-- END: div.container -->
    </div> <!-- END: div#main-wrapper -->

    <!-- FOOTER -->
    <footer id="footer">
        <div class="container">
            <div class="row">
                <div class="logo-footer">
                    <i class="icon-logo-full"></i>
                    <i class="icon-logo-text"></i>
                </div>
                <p>2021 - Todos los derechos reservados.</p>
                <nav>
                    <ul>
                        <li><a href="http://boletin.guatemala.com/subscription?f=ny763bDAkrENeRWOUpgcAiXBCs9HF1wrnILK0m5o892vU3x9K0wodP09RpsTzEPZFWdS" title="Boletín">Boletín</a></li>
                        <li><a href="https://www.guatemala.com/privacy-policy/" title="Privacy Policy">Privacy Policy</a></li>
                        <li><a href="https://www.guatemala.com/contacto/" title="Contacto">Contacto</a></li>
                        <li><a href="https://www.guatemala.com/quienes-somos/" title="Contacto">Quiénes somos</a></li>
                    </ul>
                </nav>
            </div>
        </div>
    </footer>

                        <!-- View Story Button -->
            <a id="story_link_fixed" class="story-link fixed" data-story-id="303855" href="http://bit.ly/3aSbeTu" title="Ir a Historia" data-icon-seen-url="https://www.guatemala.com/fotos/2019/09/historias-seen.png">
                <img src="https://www.guatemala.com/fotos/2019/09/historias-new.png" alt="Historia destacada">
            </a>
            
    <link rel='stylesheet' id='semantic-transition-css-css'  href='https://www.guatemala.com/wp-content/plugins/wp-quiz-pro/assets/css/transition.min.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='semantic-embed-css-css'  href='https://www.guatemala.com/wp-content/plugins/wp-quiz-pro/assets/css/embed.min.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp_quiz-front-css-css'  href='https://www.guatemala.com/wp-content/plugins/wp-quiz-pro/assets/css/main.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='traditional-skin-css-css'  href='https://www.guatemala.com/wp-content/plugins/wp-quiz-pro/assets/css/traditional-skin.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-style-css'  href='https://www.guatemala.com/wp-content/plugins/guatemala_link_embeds/assets/css/link_embed.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sponsored_traffic_frontend_css-css'  href='https://www.guatemala.com/wp-content/plugins/guatemala_sponsored_traffic/assets/css/sponsored_traffic_frontend.css?ver=1610123244' type='text/css' media='all' />
<script type='text/javascript' src='https://www.guatemala.com/assets/js/jquery/jquery.js?ver=1610123244'></script>
<script type='text/javascript' src='https://www.guatemala.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.guatemala.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM \\dd\\e yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.guatemala.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guatemala.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.guatemala.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/www.guatemala.com\/wp-admin\/admin-ajax.php","restapi":{"active":false,"url":"https:\/\/www.guatemala.com\/wp-json\/","namespace":"ajaxloadmore"},"alm_nonce":"d4b77dbef5","pluginurl":"https:\/\/www.guatemala.com\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","speed":"250","results_text":"Displaying page {num} of {total}.","no_results_text":"No results found."};
var ajax_load_more_vars = {"id":"ajax-load-more"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guatemala.com/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.1.0.1'></script>
<script type='text/javascript' src='https://www.guatemala.com/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-previous-post/js/alm-single-posts.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://www.guatemala.com/wp-content/plugins/wp-quiz-pro/assets/js/transition.min.js?ver=1.0.9'></script>
<script type='text/javascript' src='https://www.guatemala.com/wp-content/plugins/wp-quiz-pro/assets/js/embed.min.js?ver=1.0.9'></script>
<script type='text/javascript' src='https://www.guatemala.com/wp-content/plugins/wp-quiz-pro/assets/js/hammer.min.js?ver=1.0.9'></script>
<script type='text/javascript' src='https://www.guatemala.com/wp-content/plugins/wp-quiz-pro/assets/js/dynamics.min.js?ver=1.0.9'></script>
<script type='text/javascript' src='https://www.guatemala.com/wp-content/plugins/wp-quiz-pro/assets/js/jquery.flip.min.js?ver=1.0.9'></script>
<script type='text/javascript' src='https://www.guatemala.com/wp-content/plugins/wp-quiz-pro/assets/js/jquery.jTinder.min.js?ver=1.0.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wq_l10n = {"correct":"\u00a1Correcto!","wrong":"\u00a1Incorrecto!","captionTrivia":"Obtuviste %%score%% de %%total%%","captionTriviaFB":"Obtuve %%score%% de %%total%%, y tu?","youVoted":"Tu votaste","nonce":"c0ad533d71"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guatemala.com/wp-content/plugins/wp-quiz-pro/assets/js/main.min.js?ver=1.0.9'></script>
    	<script type="text/javascript" >
    	jQuery(document).ready(function($) {

        jQuery("body").on("submit",".sml_subscribe", function(e){
          e.preventDefault();

          var data = {
      			'action': 'subscribe_callback',
      			'sml_name': jQuery(this).find(".sml_nameinput").val(),
            'sml_email': jQuery(this).find(".sml_emailinput").val(),
            'sml_subscribe':jQuery(this).find("input[name='sml_subscribe']").val()
      		};

          jQuery.ajax({
            url: 'https://www.guatemala.com/wp-admin/admin-ajax.php',
            data: data,
            method: "POST",
            beforeSend:function(){
              jQuery(e.target).find(".sml_error").hide();
              jQuery(e.target).find(".sml_thankyou").hide();
              jQuery(e.target).find(".sml_submitbtn").addClass("sml_disabled");
              jQuery(e.target).find(".sml_submitbtn").prop("disabled", 1);
              jQuery(e.target).find(".sml_loading").fadeIn();
            }
          }).success(function(response){

            if(response == "1"){
              thankyouDiv = jQuery(e.target).closest(".newsletter").data("thankyou");
              if(jQuery(e.target).closest(".newsletter").find(thankyouDiv).length > 0){
                jQuery(e.target).closest(".newsletter").find('.content-send').fadeOut('fast', function(){
                  jQuery(e.target).closest(".newsletter").find(".content-left").hide();
                  jQuery(e.target).closest(".newsletter").find(".content-right").css("width", "100%");
                  jQuery(e.target).closest(".newsletter").find(".social").css("text-align", "center");
                  jQuery(e.target).closest(".newsletter").find(thankyouDiv).fadeIn('fast');
                  jQuery(this).remove();

                });

              }
              else
              {
                jQuery(e.target).find(".sml_error").html('').hide();
                jQuery(e.target).find(".sml_thankyou").html('¡Gracias por suscribirte!').fadeIn();
              }

              createCookie("remove_newsletter_modal_new", 1, 999999);
            }else{
              jQuery(e.target).find(".sml_thankyou").html('').hide();
              jQuery(e.target).find(".sml_error").html(response).fadeIn();
            }


          }).always(function(){
            jQuery(e.target).find(".sml_nameinput").val("");
            jQuery(e.target).find(".sml_emailinput").val("");
            jQuery(e.target).find(".sml_submitbtn").removeClass("sml_disabled");
            jQuery(e.target).find(".sml_submitbtn").prop("disabled", 0);
            jQuery(e.target).find(".sml_loading").fadeOut();
          });




    		});
    	});
    	</script> 
    <!-- Quantcast Tag -->
    <script type="text/javascript">
        var _qevents = _qevents || [];

        (function() {
            var elem = document.createElement('script');
            elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
            elem.async = true;
            elem.type = "text/javascript";
            var scpt = document.getElementsByTagName('script')[0];
            scpt.parentNode.insertBefore(elem, scpt);
        })();

        _qevents.push({
            qacct:"p-cY9AVe7rfqtjA"
        });
    </script>
    <noscript>
        <div style="display:none;">
            <img src="//pixel.quantserve.com/pixel/p-cY9AVe7rfqtjA.gif" border="0" height="1" width="1" alt="Quantcast"/>
        </div>
    </noscript>
    <!-- End Quantcast tag -->

        <script src="https://www.guatemala.com/assets/js/swiper.min.js"></script>
    <script type="text/javascript" src="https://www.guatemala.com/assets/js/ui.min.js?v=1610123244"></script>
    <script src="https://www.guatemala.com/assets/js/masonry.pkgd.min.js"></script>
    <script src="https://www.guatemala.com/assets/js/ssm.min.js"></script>

        <script src="https://www.guatemala.com/assets/js/menus.js?v=1610123244"></script>

    <!-- OneSignal translations -->
    <script src="/embeds/push-notifications/translations.js"></script>

    <!-- smart search -->
            <script id="smartJs" type="text/javascript" src="https://www.guatemala.com/wp-content/plugins/api_v2/js/smart_search.src.js?v=1610123244&url=https://www.guatemala.com"></script>
        <script>
        var $grid;

        jQuery(document).ready(function(){
            if (jQuery(".article").length > 0 && jQuery(".article_small").length > 0 ) {
                                    $grid = jQuery('.other-posts-group').masonry({
                        // options
                        itemSelector: '.article',
                        columnWidth: ".article_small",
                        percentPosition: true,
                    });
                            }
        });
    </script>

    <script src="https://www.guatemala.com/assets/js/pandalocker.min.js"></script>

    <!-- include scripts for badges -->
    
    <span data-time="[(2021-01-12 16:49:57)]"></span>
    <span class="websitegt"></span>

    <script src="https://www.guatemala.com/assets/js/jquery.sticky-kit.min.js"></script>
        <script id="newsletter" src="https://www.guatemala.com/assets/newsletter/js/newsletter-embed.js?v=1610123244&url=https://www.guatemala.com&domain=.guatemala.com"></script>
    <div id="nwsEmbGt"></div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"5b898c3193","applicationID":"108226898","transactionName":"NgEANUVVWkpTU01eDA9LIwJDXVtXHUNQWQQNAU8RWEdA","queueTime":0,"applicationTime":1384,"atts":"GkYDQw1PSUQ=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
