<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
    <!-- METAS -->
    <meta charset="UTF-8"><script type="text/javascript">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</script>

    <!-- ICONS -->
    <link rel="icon" type="image/png" href="https://www.guatemala.com/assets/icons/favicon.ico" />
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.guatemala.com/assets/icons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.guatemala.com/assets/icons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.guatemala.com/assets/icons/favicon-16x16.png">
    <link rel="manifest" href="https://www.guatemala.com/assets/icons/manifest.json">
    <link rel="mask-icon" href="https://www.guatemala.com/assets/icons/safari-pinned-tab.svg" color="#01a0e1">
    <link rel="shortcut icon" href="https://www.guatemala.com/assets/icons/favicon.ico">

    <!-- OpenSearch -->
    <link type="application/opensearchdescription+xml" rel="search" href="/opensearch.xml">

    <!-- APP -->
    <meta name="apple-itunes-app" content="app-id=1049024104">
    <meta name="google-play-app" content="app-id=adn.guatemala.com">

    <!-- JavaScript Var Mobile Detection -->
    <script>var is_mobile=false;</script>

    <!-- JavaScript Var Is Sponsored -->
    <script>var is_sponsored=false;</script>

    <!-- Header Bidder e-planning -->
    <script src="//i.e-planning.net/layers/hbdfp2.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="2b40f"></script>

    <!-- ADs DFP -->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script>

    <!-- STYLES -->
    
        <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700" rel="stylesheet">
    <link rel="stylesheet" href="https://www.guatemala.com/assets/css/swiper.min.css">
    <link rel="stylesheet" href="https://www.guatemala.com/assets/css/styles.min.css?v=1606928293">
    <link rel="stylesheet" href="https://www.guatemala.com/assets/fonts/fontello/css/guatemala.css?v=1606928293">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">


    <!-- Newsletter css -->
        <link rel="stylesheet" href="https://www.guatemala.com/assets/newsletter/dist/newsletter-styles.min.css?v=1606928293">


            <!-- Smart-banner css -->
        <link rel="stylesheet" href="https://www.guatemala.com/assets/smart-app-banner/dist/smart-app-banner.css?v=1">
    
    <!-- METAS: NO INDEX -->
    
    <!--[if lt IE 9]>
    <script src="https://www.guatemala.com/assets/js/html5.js"></script>
    <![endif]-->
            <script>var ReadMoreActive=false;</script>
        
    <script type="text/javascript">
        //get cookie
        function getCookie(name) {
            var name = name + "=";
            var decodedCookie = decodeURIComponent(document.cookie);
            var ca = decodedCookie.split(';');
            for(var i = 0; i < ca.length; i++) {
                var c = ca[i];
                while (c.charAt(0) == ' ') {
                    c = c.substring(1);
                }
                if (c.indexOf(name) == 0) {
                    return c.substring(name.length, c.length);
                }
            }
            return "";
        }

        var cookie_dimention = getCookie('__cv');
    </script>

    <!-- START: GOOGLE ANALYTICS -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-62155778-3', 'auto');
        
ga('set', 'dimension1', 'juandiego');
ga('set', 'dimension2', '2020-12-06');
ga('set', 'dimension3', 'Deportes');

ga('set', 'dimension4', 'Directo');

        if (cookie_dimention){
            ga('set', 'dimension5', '1');
        }
        else{
            ga('set', 'dimension5', '0');
        }

        ga('set', 'dimension6', '0');
        ga(function(tracker) {
            clientId = tracker.get('clientId');
            ga('set', 'dimension7', clientId); //just set it once
        });

        ga('send', 'pageview');

        ga('create', 'UA-62155778-7', 'auto', 'general');
                    ga('general.set', 'dimension1', 'juandiego');
            ga('general.set', 'dimension2', '2020-12-06');
            ga('general.set', 'dimension3', 'Deportes');
                ga('general.set', 'dimension4', 'Directo');
                if (cookie_dimention){
            ga('general.set', 'dimension5', '1');
        }else{
            ga('general.set', 'dimension5', '0');
        }
        ga('general.set', 'dimension6', '0');
        ga(function(tracker) {
            clientId = tracker.get('clientId');
            ga('general.set', 'dimension7', clientId); //just set it once
        });
        ga('require', 'GTM-P9X4VWJ'); //google optimize
        ga('general.send', 'pageview');
    </script>
    <!-- END: GOOGLE ANALYTICS -->

    <!-- START: Google Ads Remarketing -->
    <!-- Global site tag (gtag.js) - Google Ads: 784477961 -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=AW-784477961"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'AW-784477961');
    </script>
    <!-- END: Google Ads Remarketing -->

    <!-- Styles for google optimize -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',4000,
    {'GTM-P9X4VWJ':true});</script>

    <!-- START: TailTarget Tag Manager TT-13133-4/CT-1115 -->
    <script>
        (function(i) {
        var ts = document.createElement('script');
        ts.type = 'text/javascript';
        ts.async = true;
        ts.src = ('https:' == document.location.protocol ? 'https://' :
        'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ts, s);
        })('TT-13133-4/CT-1115');
    </script>
    <!-- END: TailTarget Tag Manager -->

    <!-- ALEXA -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct:"WOY6o1IWNa10i+", domain:"guatemala.com",dynamic: true};
        (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js "; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=WOY6o1IWNa10i+ " style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- END: ALEXA -->


    <!-- START: FACEBOOK PIXEL -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '1590538467902767');
        fbq('track', "PageView");
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1590538467902767&ev=PageView&noscript=1"/>
    </noscript>
    <!-- END: FACEBOOK PIXEL -->

    <!-- COOKIES FUNCTIONS -->
    <script type="text/javascript">
        function createCookie(c,d,b){if(b){var a=new Date;a.setTime(a.getTime()+864E5*b);b="; expires="+a.toGMTString()}else b="";document.cookie=encodeURIComponent(c)+"="+encodeURIComponent(d)+b+"; path=/"}function readCookie(c){c=encodeURIComponent(c)+"=";for(var d=document.cookie.split(";"),b=0;b<d.length;b++){for(var a=d[b];" "===a.charAt(0);)a=a.substring(1,a.length);if(0===a.indexOf(c))return decodeURIComponent(a.substring(c.length,a.length))}return null}function eraseCookie(c){createCookie(c,"",-1)};
    </script>

    <!-- FACEBOOK APP_ID -->
    <meta property="fb:app_id" content="936078066413175"/>

        <!-- ONE SIGNAL -->
    <link rel="manifest" href="/manifest.json" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>var OneSignal = window.OneSignal || []; var popupShowed = false; var ONE_SIGNAL_APP_ID = '5009176e-359d-4cac-a5a1-823db4fb3f76'; var COOKIE_DOMAIN = '.guatemala.com'; var register = true; var autoResubscribe = true;</script>
    <script src="/embeds/push-notifications/main.js?v=1606928293"></script>

    <!-- Article metas for custom post type -->
            <meta property="article:section" content="Deportes extremos" />     <!-- END: Article metas for custom post type -->

    <!-- WP_HEAD  -->
    			<script>
			var quizSiteUrl = 'https://www.guatemala.com/';
									</script>

			
<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Nueva pista de skateboarding en el parque La Chácara, Zona 5 de la Ciudad de Guatemala</title>
<meta name="description" content="La Municipalidad de la Ciudad de Guatemala dio a conocer sobre la nueva pista de skateboarding que está ubicada en el parque La Chácara, en Zona 5."/>
<link rel="canonical" href="https://www.guatemala.com/deportes/deportes-extremos/nueva-pista-skateboarding-prque-la-chacara-zona-5-ciudad-guatemala.html" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Inauguraron nueva pista de skate en parque de la Zona 5 de la Ciudad de Guatemala" />
<meta property="og:description" content="La Municipalidad de la Ciudad de Guatemala dio a conocer sobre la nueva pista de skateboarding que está ubicada en el parque La Chácara, en Zona 5." />
<meta property="og:url" content="https://www.guatemala.com/deportes/deportes-extremos/nueva-pista-skateboarding-prque-la-chacara-zona-5-ciudad-guatemala.html" />
<meta property="og:site_name" content="Guatemala.com" />
<meta property="article:publisher" content="https://www.facebook.com/Guatemalacom" />
<meta property="og:image" content="https://www.guatemala.com/fotos/2020/12/Nueva-pista-de-skateboarding-en-el-parque-La-Chacara-Zona-5-de-la-Ciudad-de-Guatemala.png" />
<meta property="og:image:secure_url" content="https://www.guatemala.com/fotos/2020/12/Nueva-pista-de-skateboarding-en-el-parque-La-Chacara-Zona-5-de-la-Ciudad-de-Guatemala.png" />
<meta property="og:image:width" content="890" />
<meta property="og:image:height" content="505" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La Municipalidad de la Ciudad de Guatemala dio a conocer sobre la nueva pista de skateboarding que está ubicada en el parque La Chácara, en Zona 5." />
<meta name="twitter:title" content="Nueva pista de skateboarding en el parque La Chácara, Zona 5 de la Ciudad de Guatemala" />
<meta name="twitter:site" content="@guatemala_com" />
<meta name="twitter:image" content="https://www.guatemala.com/fotos/2020/12/Nueva-pista-de-skateboarding-en-el-parque-La-Chacara-Zona-5-de-la-Ciudad-de-Guatemala.png" />
<meta name="twitter:creator" content="@guatemala_com" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.guatemala.com\/","name":"Guatemala.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.guatemala.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.guatemala.com\/deportes\/deportes-extremos\/nueva-pista-skateboarding-prque-la-chacara-zona-5-ciudad-guatemala.html","sameAs":["https:\/\/www.facebook.com\/Guatemalacom","https:\/\/www.instagram.com\/guatemala\/","https:\/\/twitter.com\/guatemala_com"],"@id":"#organization","name":"Guatemala.com","logo":"https:\/\/www.guatemala.com\/fotos\/201803\/guatemala-logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.guatemala.com/deportes/deportes-extremos/nueva-pista-skateboarding-prque-la-chacara-zona-5-ciudad-guatemala.html/?amp" /><meta name="generator" content="AMP for WP 0.9.98.4"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.guatemala.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.guatemala.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.guatemala.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guatemala.com%2Fdeportes%2Fdeportes-extremos%2Fnueva-pista-skateboarding-prque-la-chacara-zona-5-ciudad-guatemala.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.guatemala.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guatemala.com%2Fdeportes%2Fdeportes-extremos%2Fnueva-pista-skateboarding-prque-la-chacara-zona-5-ciudad-guatemala.html&#038;format=xml" />
			<meta property="fb:pages" content="1616390628594809" />
							<meta property="ia:markup_url" content="https://www.guatemala.com/deportes/deportes-extremos/nueva-pista-skateboarding-prque-la-chacara-zona-5-ciudad-guatemala.html?ia_markup=1" />
				    <script type="text/javascript">
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '936078066413175',
                cookie     : true,
                xfbml      : true,
                version    : 'v2.8'
            });

            FB.getLoginStatus(function(response) { statusChangeCallback(response); });
        };
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/es_ES/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

        function statusChangeCallback(response) {
            if (response.status === 'connected' && document.getElementById('buttonContainer') != undefined) {
                document.getElementById('buttonContainer').style.display='none';
            }
        }

        function checkLoginState() {
            FB.getLoginStatus(function(response) { statusChangeCallback(response); });
        }
    </script>
    <link rel="icon" href="https://www.guatemala.com/fotos/2019/03/cropped-android-chrome-512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.guatemala.com/fotos/2019/03/cropped-android-chrome-512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.guatemala.com/fotos/2019/03/cropped-android-chrome-512x512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.guatemala.com/fotos/2019/03/cropped-android-chrome-512x512-270x270.png" />
</head>
<body class="sport-template-default single single-sport postid-300564 sports">
    <!-- FACEBOOK SDK -->
    <div id="fb-root"></div>
    <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.6";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

    <!-- TWITTER SDK -->
    <script>
        window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
            t._e.push(f);
            };
            return t;
        }(document, "script", "twitter-wjs"));
    </script>

            <!-- Smartbanner -->
        <script src="https://www.guatemala.com/assets/smart-app-banner/dist/smart-app-banner.js"></script>
        <script>
            function getQueryStringParameter(param) {
                var url = window.location.href.slice(window.location.href.indexOf('?') + 1).split('&');
                for (var i = 0; i < url.length; i++) {
                    var urlparam = url[i].split('=');
                    if (urlparam[0] == param) {
                        return urlparam[1];
                    }
                }
            }

            if (!getQueryStringParameter('l')) {
                new SmartBanner({
                    daysHidden: 2,   // days to hide banner after close button is clicked (defaults to 15)
                    daysReminder: 7, // days to hide banner after "VIEW" button is clicked (defaults to 90)
                    appStoreLanguage: 'es',
                    title: 'Guatemala.com',
                    author: '¡Descárgala, suscríbete y ahorra!',
                    button: 'Ver',
                    store: {
                    ios: 'En la App Store',
                    android: 'En Google Play'
                    },
                    price: {
                    ios: 'Gratis',
                    android: 'Gratis',
                    windows: 'Gratis'
                    },
                    url: {
                        ios: 'https://itunes.apple.com/app/apple-store/id1049024104?pt=117992169&ct=Widget_Home&mt=8',
                        andorid: 'https://play.google.com/store/apps/details?id=adn.guatemala.com&referrer=utm_source%3DWebsite%26utm_medium%3DWidget_home'
                    },
                });
            }
        </script>
    
    <!-- HEADER -->
    <header id="header" class="">
        <div class="container">
            <div class="row">
                                    <div class="logo">
                        <a href="https://www.guatemala.com" title="Guatemala.com">
                            <i class="icon-logo-full"></i>
                            <span>Guatemala.com</span>
                        </a>
                        <button class="main-menu-button-mobile">
                            <i class="icon-logo-icon"></i>
                            <i class="icon-submenu-mobile"></i>
                        </button>
                    </div>
                
                <a class="logo-mobile" href="https://www.guatemala.com" title="Guatemala.com">
                    <i class="icon-logo-text"></i>
                </a>
                <button class="main-menu-button" id="showMainMenu" type="button">
                    <i class="icon-submenu-tablet"></i>
                    <span>Secciones</span>
                </button>

                <div id="main-navigation-container">
                    <nav id="main-menu">
                        <a class="home" href="https://www.guatemala.com" title="Inicio">
                            <div><i class="icon-logo-icon"></i><span>Inicio</span></div>
                        </a>
                        <a class="" href="https://www.guatemala.com/noticias/" title="Notas">
                            <div><i class="icon-category-notas"></i><span>Notas</span></div>
                        </a>
                        <a class="current" href="https://www.guatemala.com/deportes/" title="Deportes">
                            <div><i class="icon-category-deportes"></i><span>Deportes</span></div>
                        </a>
                        <a href="https://eventos.guatemala.com/" title="Eventos">
                            <div><i class="icon-category-eventos"></i><span>Eventos</span></div>
                        </a>
                        <a class="" href="https://www.guatemala.com/guias/" title="Turismo">
                            <div><i class="icon-category-guias"></i><span>Turismo</span></div>
                        </a>
                        <a class="" href="https://www.guatemala.com/comida/" title="Comida">
                            <div><i class="icon-category-comida"></i><span>Comida</span></div>
                        </a>
                        <a href="https://directorio.guatemala.com/" title="Directorio">
                            <div><i class="icon-category-directorio"></i><span>Directorio</span></div>
                        </a>
                        <a href="https://aprende.guatemala.com/" title="Aprende">
                            <div><i class="icon-category-aprende"></i><span>Aprende</span></div>
                        </a>
                        <a class="" href="https://www.guatemala.com/historias/" title="Historias">
                            <div><i class="icon-historias"></i><span>Historias</span></div>
                        </a>
                        <a class="bicentenario" href="https://www.guatemala.com/bicentenario/" title="Bicentenario Guatemala.com">
                            <div>
                                <img class="white" style="width:95%;" src="/assets/img/bicentenario/bicentenario-menu-white.svg" alt="Bicentenario">
                                <img class="colored" style="width:95%;" src="/assets/img/bicentenario/bicentenario-menu-colored.svg" alt="Bicentenario">
                            </div>
                        </a>
                    </nav>
                    <div id="header-search">
                        <form id="form-header-search" method="get" action="/buscar">
                            <input id="search" type="text" name="q" placeholder="Buscar..." autocomplete="off">
                                                                                        <input type="hidden" name="sec" autocomplete="off" value="deportes">
                                                        <label class="icon-search" for="search"></label>
                        </form>
                    </div>

                    <!-- FACEBOOK LOGIN -->
                                    </div>

                <!-- MOBILE SEARCH BUTTON -->
                <button class="search-container-button" id="showSearchContainer" type="button">
                    <i class="icon-search"></i>
                </button>

                <!-- SUBMENU LINKS BUTTON -->
                <button class="show-submenu-links mobile">
                    <i class="icon-submenu"></i>
                </button>

                <!-- SUBMENU LINKS CONTENT -->
                <div id="submenu-links">
                    <a class="submenu-link" href="https://www.guatemala.com/quienes-somos/" title="Quiénes somos">Quiénes somos</a>
                    <a class="submenu-link" href="https://www.guatemala.com/hoyportimananapormi/" title="Ir a #HoyPorTiMañanaPorMí">#HoyPorTiMañanaPorMí</a>
                    <a class="submenu-link" href="https://www.guatemala.com/contacto/" title="Contacto">Contacto</a>
                    <a class="submenu-link" href="https://www.guatemala.com/contacto/" title="Publicidad">Publicidad</a>
                    <a class="submenu-link" href="https://directorio.guatemala.com/registra-tu-negocio" title="Registra tu empresa">Registra tu empresa</a>
                </div>
            </div>
        </div>
    </header>

    <!-- SUBHEADER -->
    <div id="subheader-category" class=""><div class="container row"><p class="title">Deportes extremos</p><span class="menu-mobile" id="showOptionsMobile"><i class="icon-category-deportes"></i><i class="icon-submenu-mobile"></i></span><ul class="main-menu"><li class="first-level"><a href="https://www.guatemala.com/deportes/atletismo/" title="Atletismo">Atletismo</a></li><li class="first-level"><a href="https://www.guatemala.com/deportes/ciclismo/" title="Ciclismo">Ciclismo</a></li><li class="first-level"><a href="https://www.guatemala.com/deportes/futbol-guatemalteco/" title="Fútbol Nacional">Fútbol Nacional</a></li><li class="first-level"><a href="https://www.guatemala.com/deportes/triatlon/" title="Triatlón">Triatlón</a></li><li class="first-level showOptions with-child"><a id="more-categories" href="javascript:void(0)" title="Más">Más</a><ul class="full-menu"><li class=""><a href="https://www.guatemala.com/deportes/actualidad/" title="Actualidad">Actualidad</a></li><li class=""><a href="https://www.guatemala.com/deportes/ajedrez/" title="Ajedrez">Ajedrez</a></li><li class=""><a href="https://www.guatemala.com/deportes/artes-marciales/" title="Artes Marciales">Artes Marciales</a></li><li class=""><a href="https://www.guatemala.com/deportes/automovilismo/" title="Automovilismo">Automovilismo</a></li><li class=""><a href="https://www.guatemala.com/deportes/badminton/" title="Bádminton">Bádminton</a></li><li class=""><a href="https://www.guatemala.com/deportes/balonmano/" title="Balonmano">Balonmano</a></li><li class=""><a href="https://www.guatemala.com/deportes/basquetbol/" title="Básquetbol">Básquetbol</a></li><li class=""><a href="https://www.guatemala.com/deportes/beisbol/" title="Béisbol">Béisbol</a></li><li class=""><a href="https://www.guatemala.com/deportes/billar/" title="Billar">Billar</a></li><li class=""><a href="https://www.guatemala.com/deportes/boliche/" title="Boliche">Boliche</a></li><li class=""><a href="https://www.guatemala.com/deportes/boxeo-guatemala/" title="Boxeo">Boxeo</a></li><li class=""><a href="https://www.guatemala.com/deportes/crossfit/" title="Crossfit">Crossfit</a></li><li class="current"><a href="https://www.guatemala.com/deportes/deportes-extremos/" title="Deportes extremos">Deportes extremos</a></li><li class=""><a href="https://www.guatemala.com/deportes/ecuestres/" title="Ecuestres">Ecuestres</a></li><li class=""><a href="https://www.guatemala.com/deportes/esgrima/" title="Esgrima">Esgrima</a></li><li class=""><a href="https://www.guatemala.com/deportes/esports/" title="eSports">eSports</a></li><li class=""><a href="https://www.guatemala.com/deportes/eventos-multideportivos/" title="Eventos Multideportivos">Eventos Multideportivos</a></li><li class=""><a href="https://www.guatemala.com/deportes/fisicoculturismo/" title="Fisicoculturismo">Fisicoculturismo</a></li><li class=""><a href="https://www.guatemala.com/deportes/futbol-americano/" title="Fútbol Americano">Fútbol Americano</a></li><li class=""><a href="https://www.guatemala.com/deportes/futsala/" title="Fútbol Sala">Fútbol Sala</a></li><li class=""><a href="https://www.guatemala.com/deportes/gimnasia/" title="Gimnasia">Gimnasia</a></li><li class=""><a href="https://www.guatemala.com/deportes/golf/" title="Golf">Golf</a></li><li class=""><a href="https://www.guatemala.com/deportes/hockey/" title="Hockey">Hockey</a></li><li class=""><a href="https://www.guatemala.com/deportes/judo/" title="Judo">Judo</a></li><li class=""><a href="https://www.guatemala.com/deportes/karate-do/" title="Karate Do">Karate Do</a></li><li class=""><a href="https://www.guatemala.com/deportes/lucha/" title="Lucha">Lucha</a></li><li class=""><a href="https://www.guatemala.com/deportes/montanismo/" title="Montañismo">Montañismo</a></li><li class=""><a href="https://www.guatemala.com/deportes/motociclismo/" title="Motociclismo">Motociclismo</a></li><li class=""><a href="https://www.guatemala.com/deportes/natacion/" title="Natación">Natación</a></li><li class=""><a href="https://www.guatemala.com/deportes/patinaje/" title="Patinaje">Patinaje</a></li><li class=""><a href="https://www.guatemala.com/deportes/pelota-maya/" title="Pelota Maya">Pelota Maya</a></li><li class=""><a href="https://www.guatemala.com/deportes/pentatlon/" title="Pentatlón">Pentatlón</a></li><li class=""><a href="https://www.guatemala.com/deportes/pesas/" title="Pesas">Pesas</a></li><li class=""><a href="https://www.guatemala.com/deportes/pesca-deportiva/" title="Pesca Deportiva">Pesca Deportiva</a></li><li class=""><a href="https://www.guatemala.com/deportes/raquetbol/" title="Ráquetbol">Ráquetbol</a></li><li class=""><a href="https://www.guatemala.com/deportes/remo-canotaje/" title="Remo y Canotaje">Remo y Canotaje</a></li><li class=""><a href="https://www.guatemala.com/deportes/juegos-olimpicos-rio-2016/" title="Río 2016">Río 2016</a></li><li class=""><a href="https://www.guatemala.com/deportes/rugby/" title="Rugby">Rugby</a></li><li class=""><a href="https://www.guatemala.com/deportes/softbol/" title="Sóftbol">Sóftbol</a></li><li class=""><a href="https://www.guatemala.com/deportes/squash/" title="Squash">Squash</a></li><li class=""><a href="https://www.guatemala.com/deportes/taekwondo/" title="Taekwondo">Taekwondo</a></li><li class=""><a href="https://www.guatemala.com/deportes/tenis-guatemala/" title="Tenis">Tenis</a></li><li class=""><a href="https://www.guatemala.com/deportes/tenis-de-mesa/" title="Tenis de Mesa">Tenis de Mesa</a></li><li class=""><a href="https://www.guatemala.com/deportes/tiro/" title="Tiro">Tiro</a></li><li class=""><a href="https://www.guatemala.com/deportes/tiro-con-arco/" title="Tiro con Arco">Tiro con Arco</a></li><li class=""><a href="https://www.guatemala.com/deportes/vela/" title="Vela">Vela</a></li><li class=""><a href="https://www.guatemala.com/deportes/voleibol/" title="Voleibol">Voleibol</a></li></ul></li></ul></div></div>    

    <!-- main content -->
    <div id="main_wrapper">

        <div class="google-translate-container">
    <div class="container">
        <div class="social">
            <a class="youtube" title="Ir a Youtube de Guatemala.com" href="https://www.youtube.com/channel/UCmjpbBFZNsxNlKKiUI-60iA?view_as=subscriber" target="_blank" rel="noopener noreferrer"><i class="icon-youtube"></i></a>
            <a class="facebook" title="Ir a Facebook de Guatemala.com" href="https://www.facebook.com/Guatemalacom/" target="_blank" rel="noopener noreferrer"><i class="icon-facebook"></i></a>
            <a class="instagram" title="Ir a Instagram de Guatemala.com" href="https://www.instagram.com/guatemala/" target="_blank" rel="noopener noreferrer"><i class="icon-instagram"></i></a>
            <a class="twitter" title="Ir a Twitter de Guatemala.com" href="https://twitter.com/guatemala_com" target="_blank" rel="noopener noreferrer"><i class="icon-twitter"></i></a>
        </div>
        <div class="space"></div>
        <!-- Google translate widget -->
        <div id="google_translate_element"></div>
        <script type="text/javascript">
            function googleTranslateElementInit() {
                new google.translate.TranslateElement({pageLanguage: 'es', layout: google.translate.TranslateElement.InlineLayout.VERTICAL}, 'google_translate_element');
            }
        </script>
        <script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
    </div>
</div>

        <div class="container">
                        <div class="row">
                
                                    <script type="text/javascript" src="//ads.vidoomy.com/guatemala_726.js" async></script>
                
                    <div id="main_content"> <style type="text/css">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</style><style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap infinite fading-circles alm-layouts"  data-alm-id="" data-canonical-url="https://www.guatemala.com/deportes/deportes-extremos/nueva-pista-skateboarding-prque-la-chacara-zona-5-ciudad-guatemala.html" data-slug="nueva-pista-skateboarding-prque-la-chacara-zona-5-ciudad-guatemala" data-post-id="300564" ><div aria-live="polite" class="alm-listing alm-ajax" data-cache="true" data-cache-id="single-cache" data-cache-path="/wp-content/cache/" data-single-post="true" data-single-post-id="300564" data-single-post-order="300535,294166,285214,272692,234179,231451,219364,190273,183111,174510,170743,169783,168167,162887,161516,160400,157560,145407,140444,135663,132257,121098,115949,113715,113717,112636,112684,112062,110515,110388,105422,103928,101321,99993,93056,92001,88102,85608,82408,78383,78347,70172,67670,66258,64502,62840,57012,55141,54622,54335,52849,51507,50336,50021,49154,48689,48244,45799,44052,43955,43025,41870,40931,40224,38895,37723,36466,36382,36196,35579,35597,35568,35364,28841,24903,24858,24607,24547,23975,22612,22097,21389,21101,20485" data-single-post-title-template="{post-title}" data-single-post-site-title="Guatemala.com" data-single-post-site-tagline="Noticias, Eventos, Turismo, Deportes, Historia y Comida" data-single-post-scroll="false" data-single-post-scrolltop="30" data-single-post-controls="1" data-single-post-pageview="false" data-container-type="div" data-repeater="default" data-theme-repeater="sport_repeater.php" data-post-type="sport" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="1" data-scroll="true" data-scroll-distance="100" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="Older Posts" data-transition="none" data-images-loaded="false"><div class="alm-reveal alm-single-post post-300564" data-url="https://www.guatemala.com/deportes/deportes-extremos/nueva-pista-skateboarding-prque-la-chacara-zona-5-ciudad-guatemala.html" data-title="Nueva pista de skateboarding en el parque La Chácara, Zona 5 de la Ciudad de Guatemala" data-id="300564" data-page="0">
<script>
    almUrlUpdate = function(permalink, type){

        currentPost = jQuery('.alm-reveal[data-url="'+permalink+'"]').first();
        dimensionsData = currentPost.find('.content_data').first().data();

        // auto analytics
        ga('set', 'dimension1', dimensionsData.author);
        ga('set', 'dimension2', dimensionsData.post_date);
        ga('set', 'dimension3', dimensionsData.post_type);
        ga('set', 'dimension4', 'Scroll Infinito');
        if (cookie_dimention){
            ga('set', 'dimension5', '1');
        }else{
            ga('set', 'dimension5', '0');
        }
        ga('set', 'dimension6', dimensionsData.dimension6);
        ga('send', 'pageview', '/'+dimensionsData.post_uri);

        // general analytics
        ga('general.set', 'dimension1', dimensionsData.author);
        ga('general.set', 'dimension2', dimensionsData.post_date);
        ga('general.set', 'dimension3', dimensionsData.post_type);
        ga('general.set', 'dimension4', 'Scroll Infinito');
        if (cookie_dimention){
            ga('general.set', 'dimension5', '1');
        }else{
            ga('general.set', 'dimension5', '0');
        }
        ga('general.set', 'dimension6', dimensionsData.dimension6);
        ga('general.send', 'pageview', '/'+dimensionsData.post_uri);
    };
</script>

 <div id="article_300564">
        <div class="left-content">
            <div class="content_data single_content_wrapper" data-author="juandiego" data-post_date="2020-12-06" data-post_type="Deportes" data-post_uri="/deportes/deportes-extremos/nueva-pista-skateboarding-prque-la-chacara-zona-5-ciudad-guatemala.html" data-dimension6="0">
                <div class="single_top">
                    <h1 class="title">Nueva pista de skateboarding en el parque La Chácara, Zona 5 de la Ciudad de Guatemala</h1>
                    
                                            <div>
                            <span class="breadcrumbs">
                                                                    <a title="Deportes extremos"
                                        href="https://www.guatemala.com/deportes/deportes-extremos/"
                                        class="category">Deportes extremos</a>
                                                            </span>
                            |
                            <span class="writter">Por: Juan Diego</span>
                            <span class='hide-pipe-mobile'>|</span>
                            <span class="date">Actualizado el: <time datetime="2020-12-04 17:02:27">04 Diciembre 2020  5:02 pm</time></span>
                        </div>
                                    </div>
                <div class="single_images"> <img width="885" height="500" src="https://www.guatemala.com/fotos/2020/12/Nueva-pista-de-skateboarding-en-el-parque-La-Chacara-Zona-5-de-la-Ciudad-de-Guatemala-885x500.png" class="attachment-web_gallery size-web_gallery" alt="Nueva pista de skateboarding en el parque La Chácara, Zona 5 de la Ciudad de Guatemala" srcset="https://www.guatemala.com/fotos/2020/12/Nueva-pista-de-skateboarding-en-el-parque-La-Chacara-Zona-5-de-la-Ciudad-de-Guatemala-885x500.png 885w, https://www.guatemala.com/fotos/2020/12/Nueva-pista-de-skateboarding-en-el-parque-La-Chacara-Zona-5-de-la-Ciudad-de-Guatemala-270x153.png 270w, https://www.guatemala.com/fotos/2020/12/Nueva-pista-de-skateboarding-en-el-parque-La-Chacara-Zona-5-de-la-Ciudad-de-Guatemala-300x170.png 300w, https://www.guatemala.com/fotos/2020/12/Nueva-pista-de-skateboarding-en-el-parque-La-Chacara-Zona-5-de-la-Ciudad-de-Guatemala-540x305.png 540w" sizes="(max-width: 885px) 100vw, 885px" itemprop="image" /><p class='image_caption'>(Foto: Municipalidad de Guatemala)</p>                </div>
                <div class="single_excerpt">
                    <p>La Municipalidad de la Ciudad de Guatemala dio a conocer sobre la nueva pista de skateboarding que está ubicada en el parque La Chácara, en Zona 5.</p>
                </div>

                
                <div class="single_content read-more">

                    
                    
                    <p>En los últimos años el <strong>skateboarding en Guatemala</strong> se ha visto beneficiado con la construcción de nuevos espacios para que los jóvenes puedan practicarlo. Ejemplo de ello es la <strong>pista</strong> que recientemente se inauguró en el <strong>parque La Chácara</strong>, ubicado en la<strong> Zona 5 de la</strong> <strong>ciudad</strong> capital.</p>
<p>Las autoridades de la Municipalidad de Guatemala dieron a conocer por medio de las redes sociales este nuevo proyecto, el cual tiene como objetivo proveer áreas de recreación a los jóvenes del sector.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?height=314&amp;href=https%3A%2F%2Fwww.facebook.com%2FRicardoQuinonezL%2Fvideos%2F712797082678264%2F&amp;show_text=false&amp;width=560" width="560" height="314" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<h2><span style="color: #b91e40;">El nuevo espacio del parque La Chácara, zona 5</span></h2>
<p>La nueva pista de <em>skate</em> está ubicada en el parque de la Colonia La Chácara, específicamente en la 18 calle y 49 avenida de la Zona 5. El lugar está diseñado para los amantes de los deportes extremos, ya que cuenta con <strong>barandales</strong> y <strong>rampas</strong> necesarias para la práctica.</p>
<p>Además de su patinetas, los jóvenes también pueden llevar <strong>bicicletas</strong> de <strong>BMX</strong> o <strong>patines</strong> para probar la nueva pista. Dentro del parque también existen canchas deportivas para la práctica de otros deportes como baloncesto y fútbol.</p>
<div id="attachment_301097" style="width: 510px" class="wp-caption aligncenter"><img class="size-full wp-image-301097" src="https://www.guatemala.com/fotos/2020/12/parque-skate-zona-5.png" alt="" width="500" height="500" srcset="https://www.guatemala.com/fotos/2020/12/parque-skate-zona-5.png 500w, https://www.guatemala.com/fotos/2020/12/parque-skate-zona-5-300x300.png 300w, https://www.guatemala.com/fotos/2020/12/parque-skate-zona-5-100x100.png 100w, https://www.guatemala.com/fotos/2020/12/parque-skate-zona-5-150x150.png 150w" sizes="(max-width: 500px) 100vw, 500px" /><p class="wp-caption-text">(Foto: Municipalidad de Guatemala)</p></div>

<div class="widget_articulo">
<div class="widget_img"><a title="Espacios en los que puedes practicar skateboarding en la Ciudad de Guatemala" href="https://www.guatemala.com/deportes/deportes-extremos/espacios-practicar-skateboarding-ciudad-guatemala.html?utm_source=guatemala.com&amp;utm_campaign=crosslinking&amp;utm_medium=widget"><img title="skate-boardin" src="https://www.guatemala.com/fotos/2019/02/skate-boardin.png" alt="" /></a></div>
<div class="widget_post-container">
<div class="link_container"><img class="icon" src="https://www.guatemala.com/wp-content/plugins/guatemala_link_embeds//assets/img/guatemala-icon.png" width="30" height="30" /><span class="site_title">Guatemala.com</span><a class="widget_articulo_button" title="Espacios en los que puedes practicar skateboarding en la Ciudad de Guatemala" href="https://www.guatemala.com/deportes/deportes-extremos/espacios-practicar-skateboarding-ciudad-guatemala.html?utm_source=guatemala.com&amp;utm_campaign=crosslinking&amp;utm_medium=widget">Leer</a></div>
<h3><a title="Espacios en los que puedes practicar skateboarding en la Ciudad de Guatemala" href="https://www.guatemala.com/deportes/deportes-extremos/espacios-practicar-skateboarding-ciudad-guatemala.html?utm_source=guatemala.com&amp;utm_campaign=crosslinking&amp;utm_medium=widget">Espacios en los que puedes practicar skateboarding en la Ciudad de Guatemala</a></h3>
<div class="widget_excerpt">Si te gusta practicar deportes extremos, aquí te contamos cuáles son los espacios que existen en la Ciudad de Guatemala para practicar skateboarding.</div>
</div>
</div>

<h3><span style="color: #b91e40;">Lugares de skateboarding en la Cuidad de Guatemala</span></h3>
<p>Según indicaron las autoridades municipales en su cuenta de Facebook, esta es una de las 3 <a href="https://www.guatemala.com/deportes/deportes-extremos/espacios-practicar-skateboarding-ciudad-guatemala.html">pistas de skateboarding</a> que han construido en la ciudad capital recientemente. También se encuentra la pista del <strong>Parque Minerva</strong>, en la Zona 2, y la construcción de un nuevo espacio en la <strong>Colonia</strong> <strong>Bethania</strong>, Zona 7.</p>
<p>Entre los lugares que existen para practicar deportes urbanos en Guatemala, también podemos mencionar el <strong>Skatepark</strong> <strong>5</strong> de la Zona 3, así como el <strong>Parque Jardines de San</strong> <strong>Pedrito</strong>, en la Zona 5.</p>

                    <!-- READ MORE BUTTON -->
                    
                                            <!-- AD DFP Native Post -->
                        <!-- /21667615084/deportes_native_single -->
                        <div class="sponsor-image-content-container">
                            <div id='ad-native-post-300564'>
                                <script>
                                    googletag.cmd.push(function() {
                                        googletag.defineSlot('/21667615084/deportes_native_single', ['fluid'], 'ad-native-post-300564')
                                            .addService(googletag.pubads())
                                            .setTargeting("sponsored_content", 'deportes_300564')
                                            .setCollapseEmptyDiv(true);
                                        googletag.enableServices();
                                        googletag.display('ad-native-post-300564');
                                    });
                                </script>
                            </div>
                        </div> 
                    
                                            <!-- AD DFP Bottom Desktop -->
                        <!-- /21667615084/deportes_desktop_single_2 -->
                        <div class="sponsor-image-content-container">
                            <div id='ad-bottom-desktop-300564'>
                                <script>
                                    googletag.cmd.push(function() {
                                        googletag.defineSlot('/21667615084/deportes_desktop_single_2', [728, 90], 'ad-bottom-desktop-300564')
                                            .addService(googletag.pubads())
                                            .setTargeting("sponsored_content", 'deportes_300564')
											.setCollapseEmptyDiv(true);
                                        googletag.enableServices();
                                        googletag.display('ad-bottom-desktop-300564');
                                    });
                                </script>
                            </div>
                        </div> 
                    <!-- FB LIKE BUTTON -->
                </div>

					 <div  id="fb_single_footer_300564"  class="single_footer click-ajax-scroll last" >
						  <input type="hidden" name="u4l" value="https://www.guatemala.com/deportes/deportes-extremos/nueva-pista-skateboarding-prque-la-chacara-zona-5-ciudad-guatemala.html" />
                    
        <div class="share_box">
                            <div class="share_wa">
                    <a class="btn-whatsapp-share" href="whatsapp://send?preview_url=true&text=%2ANueva+pista+de+skateboarding+en+el+parque+La+Ch%C3%A1cara%2C+Zona+5+de+la+Ciudad+de+Guatemala%3A%2A+https%3A%2F%2Fwww.guatemala.com%2Fdeportes%2Fdeportes-extremos%2Fnueva-pista-skateboarding-prque-la-chacara-zona-5-ciudad-guatemala.html" data-action="share/whatsapp/share">
                        <i class="icon-whatsapp"></i>
                        Compartir
                    </a>
                </div>
                                        <div class="share_fb">
                    <div class="fb-like" data-href="https://www.guatemala.com/deportes/deportes-extremos/nueva-pista-skateboarding-prque-la-chacara-zona-5-ciudad-guatemala.html" data-width="55" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
                </div>
            
                            <div class="share_tw">
                    <a title="Compartir en Twitter" class="twitter-share-button"
                    href="https://twitter.com/share"
                    data-url="https://www.guatemala.com/deportes/deportes-extremos/nueva-pista-skateboarding-prque-la-chacara-zona-5-ciudad-guatemala.html"
                    data-count="vertical">
                    Tweet</a>
                </div>
            
                            <div class="share_linkedin">
                    <script src="https://platform.linkedin.com/in.js" type="text/javascript">lang: es_ES</script>
                    <script type="IN/Share" data-url="https://www.guatemala.com/deportes/deportes-extremos/nueva-pista-skateboarding-prque-la-chacara-zona-5-ciudad-guatemala.html"></script>
                </div>
                    </div>

                    <div class="facebook_like_page"><span>Me gusta GUATEMALA.COM</span>
                        <div class="fb-like" data-href="https://www.facebook.com/Guatemalacom/" data-width="100"
                             data-layout="button_count" data-action="like" data-show-faces="true"
                             data-share="false">
                        </div>
                    </div>
                </div>
            </div>

            <!-- WIDGET DE DIRECTORIO EN MOVIL -->
            
            <div id="deleteMe_300564">
                <script type="text/javascript">
                    if (typeof jQuery !== "undefined") {
                        jQuery(document).ready(function ($) {
                            var title = "Nueva pista de skateboarding en el parque La Ch&aacute;cara, Zona 5 de la Ciudad de Guatemala";
                            var url = $('#fb_single_footer_300564').find('input[name="u4l"]').val();
                            var $twt = $('#fb_single_footer_300564').find('a.twitter-share-button');
                            var $pls = $('#fb_single_footer_300564').find('div.g-plusone');

                            $twt.data('url', url).attr('data-url', url);
                            $twt.data('text', title).attr('data-text', title);
                            $pls.data('href', url).attr('data-href', url);

                            $('#fb_single_footer_300564').find('input[name="u4l"]').remove();

                           if (typeof FB !== "undefined") {
                                FB.XFBML.parse(document.getElementById('fb_single_footer_300564'));
                            }
                            // FB.XFBML.parse(document.getElementById('fb_comment_300564'));
                            if (typeof twttr.widgets !== "undefined") {
                                twttr.widgets.load();
                            }
                            if (typeof  gapi !== "undefined") {
                                gapi.plusone.go();
                            }

                            jQuery('#deleteme_300564').remove();
                        });
                    }
                </script>
            </div>
        </div>

        <div class="right-content">

                            <div class="sidebar">

                    <div class="bicentenario-widget" style="text-align:center; margin-bottom: 20px;">
    <a href="https://www.guatemala.com/bicentenario/" title="Ir a Bicentenario Guatemala.com">
        <img src="https://www.guatemala.com/assets/img/bicentenario/Bicentenario_Banner_300x600.png?v=3" alt="Patrocinadores Bicentenario">
    </a>
</div>

                                            <!-- AD DFP Sidebar Desktop -->
                        <!-- /21667615084/deportes_desktop_single_1 -->
                        <div class="sponsor-image-content-container" style="text-align:center;">
                            <div id='ad-sidebar-desktop-300564' style="margin-bottom:20px;">
                                <script>
                                    googletag.cmd.push(function() {
                                        googletag.defineSlot('/21667615084/deportes_desktop_single_1', [[300, 600], [300, 250], [336, 280]], 'ad-sidebar-desktop-300564')
                                            .addService(googletag.pubads())
                                            .setTargeting("sponsored_content", 'deportes_300564')
											.setCollapseEmptyDiv(true);
                                        googletag.enableServices();
                                        googletag.display('ad-sidebar-desktop-300564');
                                    });
                                </script>
                            </div>
                        </div> 
                    <!-- WIDGET DE DIRECTORIO EN SIDEBAR -->
                    
                    		<div class="sidebar_posts ">
			<h2 class="more-about">También te puede interesar</h2>
			                                        <!-- <style>.hardcoded.article .info .article_title a:hover {color: #3C829C !important; }</style>
                        <div class="article_small events article hardcoded">
                            <div class="article_content">
                                <div class="article_image">
                                    <img width="270" height="153" src="https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-270x153.jpg" class="attachment-thumbnail size-thumbnail" alt="Grupo DetPon Guatemala Exportacion Vegetales frutas" srcset="https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-270x153.jpg 270w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-300x170.jpg 300w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-768x436.jpg 768w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-885x500.jpg 885w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-540x305.jpg 540w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-800x450.jpg 800w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas.jpg 890w" sizes="(max-width: 270px) 100vw, 270px" itemprop="image">						</div>
                                <div class="info">
                                    <span class="category" style="color: #3C829C !important;">Negocios </span>
                                    | <span class="date">31 Julio de 2019</span>
                                    <h3 class="article_title"><a title="Grupo DetPon: empresa comprometida con el desarrollo agrícola del país" href="https://www.guatemala.com/desarrollo/negocios/grupo-detpon-empresa-comprometida-con-el-desarrollo-agricola-del-pais.html?utm_source=guatemala.com&utm_medium=sidebar">Grupo DetPon: empresa comprometida con el desarrollo agrícola del país</a></h3>
                                    <div class="article_excerpt">
                                        <p>Grupo DetPon lleva 27 años produciendo frutas y vegetales de alta calidad, los cuales exporta a países como Estados Unidos, Canadá, Europa y Japón.</p>
                                    </div>
                                </div>
                            </div>
                        </div> -->
                
				<div class="article_small events article">
					<div class="article_content">
						<div class="article_image">
														<img width="270" height="153" src="https://www.guatemala.com/fotos/2020/12/Pedro-Vergara-gano-doble-oro-en-fecha-2-del-Circuito-Nacional-de-El-Salvador-2020-de-surf-270x153.png" class="attachment-thumbnail size-thumbnail" alt="Pedro Vergara ganó doble oro en fecha 2 del Circuito Nacional de El Salvador 2020 de surf" srcset="https://www.guatemala.com/fotos/2020/12/Pedro-Vergara-gano-doble-oro-en-fecha-2-del-Circuito-Nacional-de-El-Salvador-2020-de-surf-270x153.png 270w, https://www.guatemala.com/fotos/2020/12/Pedro-Vergara-gano-doble-oro-en-fecha-2-del-Circuito-Nacional-de-El-Salvador-2020-de-surf-300x170.png 300w, https://www.guatemala.com/fotos/2020/12/Pedro-Vergara-gano-doble-oro-en-fecha-2-del-Circuito-Nacional-de-El-Salvador-2020-de-surf-768x436.png 768w, https://www.guatemala.com/fotos/2020/12/Pedro-Vergara-gano-doble-oro-en-fecha-2-del-Circuito-Nacional-de-El-Salvador-2020-de-surf-885x500.png 885w, https://www.guatemala.com/fotos/2020/12/Pedro-Vergara-gano-doble-oro-en-fecha-2-del-Circuito-Nacional-de-El-Salvador-2020-de-surf-540x305.png 540w, https://www.guatemala.com/fotos/2020/12/Pedro-Vergara-gano-doble-oro-en-fecha-2-del-Circuito-Nacional-de-El-Salvador-2020-de-surf-800x450.png 800w, https://www.guatemala.com/fotos/2020/12/Pedro-Vergara-gano-doble-oro-en-fecha-2-del-Circuito-Nacional-de-El-Salvador-2020-de-surf.png 890w" sizes="(max-width: 270px) 100vw, 270px" itemprop="image" />						</div>
						<div class="info">
							<span class="category">Deportes extremos </span>
							                            	| <span class="date">2 Diciembre de 2020</span>
	                        							<h3 class="article_title"><a title="Pedro Vergara ganó doble oro en fecha 2 del Circuito Nacional de El Salvador 2020 de surf" href="https://www.guatemala.com/deportes/deportes-extremos/pedro-vergara-gano-doble-oro-fecha-2-circuito-nacional-el-salvador-2020-surf.html">Pedro Vergara ganó doble oro en fecha 2 del Circuito Nacional de El Salvador 2020 de surf</a></h3>
							<div class="article_excerpt">
								<p>El surfista guatemalteco Pedro Vergara ganó doble medalla de oro en la fecha 2 del Circuito Nacional de El Salvador 2020 celebrado en La Libertad.</p>
							</div>
						</div>
					</div>
				 </div>
			                                        <!-- <style>.hardcoded.article .info .article_title a:hover {color: #3C829C !important; }</style>
                        <div class="article_small events article hardcoded">
                            <div class="article_content">
                                <div class="article_image">
                                    <img width="270" height="153" src="https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-270x153.jpg" class="attachment-thumbnail size-thumbnail" alt="Grupo DetPon Guatemala Exportacion Vegetales frutas" srcset="https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-270x153.jpg 270w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-300x170.jpg 300w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-768x436.jpg 768w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-885x500.jpg 885w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-540x305.jpg 540w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas-800x450.jpg 800w, https://www.guatemala.com/fotos/2019/07/Grupo-DetPon-Guatemala-Exportacion-Vegetales-frutas.jpg 890w" sizes="(max-width: 270px) 100vw, 270px" itemprop="image">						</div>
                                <div class="info">
                                    <span class="category" style="color: #3C829C !important;">Negocios </span>
                                    | <span class="date">31 Julio de 2019</span>
                                    <h3 class="article_title"><a title="Grupo DetPon: empresa comprometida con el desarrollo agrícola del país" href="https://www.guatemala.com/desarrollo/negocios/grupo-detpon-empresa-comprometida-con-el-desarrollo-agricola-del-pais.html?utm_source=guatemala.com&utm_medium=sidebar">Grupo DetPon: empresa comprometida con el desarrollo agrícola del país</a></h3>
                                    <div class="article_excerpt">
                                        <p>Grupo DetPon lleva 27 años produciendo frutas y vegetales de alta calidad, los cuales exporta a países como Estados Unidos, Canadá, Europa y Japón.</p>
                                    </div>
                                </div>
                            </div>
                        </div> -->
                
				<div class="article_small events article">
					<div class="article_content">
						<div class="article_image">
														<img width="270" height="153" src="https://www.guatemala.com/fotos/2020/11/Everesting-Guatemaltecos-simularon-el-ascenso-al-Everest-en-el-Volcan-Acatenango-270x153.png" class="attachment-thumbnail size-thumbnail" alt="Everesting Guatemaltecos simularon el ascenso al Everest en el Volcán Acatenango" srcset="https://www.guatemala.com/fotos/2020/11/Everesting-Guatemaltecos-simularon-el-ascenso-al-Everest-en-el-Volcan-Acatenango-270x153.png 270w, https://www.guatemala.com/fotos/2020/11/Everesting-Guatemaltecos-simularon-el-ascenso-al-Everest-en-el-Volcan-Acatenango-300x170.png 300w, https://www.guatemala.com/fotos/2020/11/Everesting-Guatemaltecos-simularon-el-ascenso-al-Everest-en-el-Volcan-Acatenango-768x436.png 768w, https://www.guatemala.com/fotos/2020/11/Everesting-Guatemaltecos-simularon-el-ascenso-al-Everest-en-el-Volcan-Acatenango-885x500.png 885w, https://www.guatemala.com/fotos/2020/11/Everesting-Guatemaltecos-simularon-el-ascenso-al-Everest-en-el-Volcan-Acatenango-540x305.png 540w, https://www.guatemala.com/fotos/2020/11/Everesting-Guatemaltecos-simularon-el-ascenso-al-Everest-en-el-Volcan-Acatenango-800x450.png 800w, https://www.guatemala.com/fotos/2020/11/Everesting-Guatemaltecos-simularon-el-ascenso-al-Everest-en-el-Volcan-Acatenango.png 890w" sizes="(max-width: 270px) 100vw, 270px" itemprop="image" />						</div>
						<div class="info">
							<span class="category">Deportes extremos </span>
							                            	| <span class="date">16 Noviembre de 2020</span>
	                        							<h3 class="article_title"><a title="Everesting: Guatemaltecos simularon el ascenso al Everest en el Volcán Acatenango" href="https://www.guatemala.com/deportes/deportes-extremos/everesting-guatemaltecos-simularon-ascenso-everest-volcan-acatenango.html">Everesting: Guatemaltecos simularon el ascenso al Everest en el Volcán Acatenango</a></h3>
							<div class="article_excerpt">
								<p>Los guatemaltecos Fernando Toje, Carlos Lone y Eduardo Oliver terminaron El Everesting en el Volcán Acatenango, reto que simula el ascenso al Everest.</p>
							</div>
						</div>
					</div>
				 </div>
								</div>

		
                                            <!-- AD DFP Sidebar 2 Desktop -->
                        <!-- /21667615084/deportes_desktop_sidebar_1 -->
                        <div class="sponsor-image-content-container" style="text-align:center;">
                            <div id='ad-sidebar-desktop-2300564' style="margin-bottom:20px;">
                                <script>
                                    googletag.cmd.push(function() {
                                        googletag.defineSlot('/21667615084/deportes_desktop_sidebar_1', [[300, 600], [300, 250], [336, 280]], 'ad-sidebar-desktop-2300564')
                                            .addService(googletag.pubads())
                                            .setTargeting("sponsored_content", 'deportes_300564')
                                            .setCollapseEmptyDiv(true);
                                        googletag.enableServices();
                                        googletag.display('ad-sidebar-desktop-2300564');
                                    });
                                </script>
                            </div>
                        </div>                 </div>
            		  </div>

    </div>

</div></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next">Older Posts</button></div></div>    </div>             </div> <!-- END: div.row -->

            <div class="overlay-gt"></div>
            <div id="overlay_notifications"></div>
        </div> <!-- END: div.container -->
    </div> <!-- END: div#main-wrapper -->

    <!-- FOOTER -->
    <footer id="footer">
        <div class="container">
            <div class="row">
                <div class="logo-footer">
                    <i class="icon-logo-full"></i>
                    <i class="icon-logo-text"></i>
                </div>
                <p>2020 - Todos los derechos reservados.</p>
                <nav>
                    <ul>
                        <li><a href="http://boletin.guatemala.com/subscription?f=ny763bDAkrENeRWOUpgcAiXBCs9HF1wrnILK0m5o892vU3x9K0wodP09RpsTzEPZFWdS" title="Boletín">Boletín</a></li>
                        <li><a href="https://www.guatemala.com/privacy-policy/" title="Privacy Policy">Privacy Policy</a></li>
                        <li><a href="https://www.guatemala.com/contacto/" title="Contacto">Contacto</a></li>
                        <li><a href="https://www.guatemala.com/quienes-somos/" title="Contacto">Quiénes somos</a></li>
                    </ul>
                </nav>
            </div>
        </div>
    </footer>

                        <!-- View Story Button -->
            <a id="story_link_fixed" class="story-link fixed" data-story-id="297753" href="https://bit.ly/3g1azzl" title="Ir a Historia" data-icon-seen-url="https://www.guatemala.com/fotos/2019/09/historias-seen.png">
                <img src="https://www.guatemala.com/fotos/2019/09/historias-new.png" alt="Historia destacada">
            </a>
            
    <link rel='stylesheet' id='shortcodes-style-css'  href='https://www.guatemala.com/wp-content/plugins/guatemala_link_embeds/assets/css/link_embed.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sponsored_traffic_frontend_css-css'  href='https://www.guatemala.com/wp-content/plugins/guatemala_sponsored_traffic/assets/css/sponsored_traffic_frontend.css?ver=1606928293' type='text/css' media='all' />
<script type='text/javascript' src='https://www.guatemala.com/assets/js/jquery/jquery.js?ver=1606928293'></script>
<script type='text/javascript' src='https://www.guatemala.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.guatemala.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM \\dd\\e yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.guatemala.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guatemala.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.guatemala.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/www.guatemala.com\/wp-admin\/admin-ajax.php","restapi":{"active":false,"url":"https:\/\/www.guatemala.com\/wp-json\/","namespace":"ajaxloadmore"},"alm_nonce":"ab0e0e092d","pluginurl":"https:\/\/www.guatemala.com\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","speed":"250","results_text":"Displaying page {num} of {total}.","no_results_text":"No results found."};
var ajax_load_more_vars = {"id":"ajax-load-more"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guatemala.com/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.1.0.1'></script>
<script type='text/javascript' src='https://www.guatemala.com/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-previous-post/js/alm-single-posts.min.js?ver=1.4.0'></script>
    	<script type="text/javascript" >
    	jQuery(document).ready(function($) {

        jQuery("body").on("submit",".sml_subscribe", function(e){
          e.preventDefault();

          var data = {
      			'action': 'subscribe_callback',
      			'sml_name': jQuery(this).find(".sml_nameinput").val(),
            'sml_email': jQuery(this).find(".sml_emailinput").val(),
            'sml_subscribe':jQuery(this).find("input[name='sml_subscribe']").val()
      		};

          jQuery.ajax({
            url: 'https://www.guatemala.com/wp-admin/admin-ajax.php',
            data: data,
            method: "POST",
            beforeSend:function(){
              jQuery(e.target).find(".sml_error").hide();
              jQuery(e.target).find(".sml_thankyou").hide();
              jQuery(e.target).find(".sml_submitbtn").addClass("sml_disabled");
              jQuery(e.target).find(".sml_submitbtn").prop("disabled", 1);
              jQuery(e.target).find(".sml_loading").fadeIn();
            }
          }).success(function(response){

            if(response == "1"){
              thankyouDiv = jQuery(e.target).closest(".newsletter").data("thankyou");
              if(jQuery(e.target).closest(".newsletter").find(thankyouDiv).length > 0){
                jQuery(e.target).closest(".newsletter").find('.content-send').fadeOut('fast', function(){
                  jQuery(e.target).closest(".newsletter").find(".content-left").hide();
                  jQuery(e.target).closest(".newsletter").find(".content-right").css("width", "100%");
                  jQuery(e.target).closest(".newsletter").find(".social").css("text-align", "center");
                  jQuery(e.target).closest(".newsletter").find(thankyouDiv).fadeIn('fast');
                  jQuery(this).remove();

                });

              }
              else
              {
                jQuery(e.target).find(".sml_error").html('').hide();
                jQuery(e.target).find(".sml_thankyou").html('¡Gracias por suscribirte!').fadeIn();
              }

              createCookie("remove_newsletter_modal_new", 1, 999999);
            }else{
              jQuery(e.target).find(".sml_thankyou").html('').hide();
              jQuery(e.target).find(".sml_error").html(response).fadeIn();
            }


          }).always(function(){
            jQuery(e.target).find(".sml_nameinput").val("");
            jQuery(e.target).find(".sml_emailinput").val("");
            jQuery(e.target).find(".sml_submitbtn").removeClass("sml_disabled");
            jQuery(e.target).find(".sml_submitbtn").prop("disabled", 0);
            jQuery(e.target).find(".sml_loading").fadeOut();
          });




    		});
    	});
    	</script> 
    <!-- Quantcast Tag -->
    <script type="text/javascript">
        var _qevents = _qevents || [];

        (function() {
            var elem = document.createElement('script');
            elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
            elem.async = true;
            elem.type = "text/javascript";
            var scpt = document.getElementsByTagName('script')[0];
            scpt.parentNode.insertBefore(elem, scpt);
        })();

        _qevents.push({
            qacct:"p-cY9AVe7rfqtjA"
        });
    </script>
    <noscript>
        <div style="display:none;">
            <img src="//pixel.quantserve.com/pixel/p-cY9AVe7rfqtjA.gif" border="0" height="1" width="1" alt="Quantcast"/>
        </div>
    </noscript>
    <!-- End Quantcast tag -->

        <script src="https://www.guatemala.com/assets/js/swiper.min.js"></script>
    <script type="text/javascript" src="https://www.guatemala.com/assets/js/ui.min.js?v=1606928293"></script>
    <script src="https://www.guatemala.com/assets/js/masonry.pkgd.min.js"></script>
    <script src="https://www.guatemala.com/assets/js/ssm.min.js"></script>

        <script src="https://www.guatemala.com/assets/js/menus.js?v=1606928293"></script>

    <!-- OneSignal translations -->
    <script src="/embeds/push-notifications/translations.js"></script>

    <!-- smart search -->
            <script id="smartJs" type="text/javascript" src="https://www.guatemala.com/wp-content/plugins/api_v2/js/smart_search.src.js?v=1606928293&url=https://www.guatemala.com"></script>
        <script>
        var $grid;

        jQuery(document).ready(function(){
            if (jQuery(".article").length > 0 && jQuery(".article_small").length > 0 ) {
                                    $grid = jQuery('.other-posts-group').masonry({
                        // options
                        itemSelector: '.article',
                        columnWidth: ".article_small",
                        percentPosition: true,
                    });
                            }
        });
    </script>

    <script src="https://www.guatemala.com/assets/js/pandalocker.min.js"></script>

    <!-- include scripts for badges -->
    
    <span data-time="[(2020-12-06 13:08:09)]"></span>
    <span class="websitegt"></span>

    <script src="https://www.guatemala.com/assets/js/jquery.sticky-kit.min.js"></script>
        <script id="newsletter" src="https://www.guatemala.com/assets/newsletter/js/newsletter-embed.js?v=1606928293&url=https://www.guatemala.com&domain=.guatemala.com"></script>
    <div id="nwsEmbGt"></div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"5b898c3193","applicationID":"108226898","transactionName":"NgEANUVVWkpTU01eDA9LIwJDXVtXHUNQWQQNAU8SR1tGTQ==","queueTime":0,"applicationTime":211,"atts":"GkYDQw1PSUQ=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
